
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <title>GUNS Magazine Dan Wesson Vigil CCO 9mm - GUNS Magazine</title>
  <!-- FAVICON -->
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <!-- INCLUDE THE HEADER -->
  
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="It’s difficult to imagine the name of a gun being more appropriate to the gun in question." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dan Wesson Vigil CCO 9mm - GUNS Magazine" />
	<meta property="og:description" content="It’s difficult to imagine the name of a gun being more appropriate to the gun in question." />
	<meta property="og:url" content="https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/" />
	<meta property="og:site_name" content="GUNS Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/GUNSMagazine" />
	<meta property="article:published_time" content="2020-09-29T18:44:18+00:00" />
	<meta property="og:image" content="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-F-Dan-Wesson-556.jpg" />
	<meta property="og:image:width" content="556" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fmgpubs" />
	<meta name="twitter:site" content="@fmgpubs" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gunsmagazine.com/#organization","name":"Guns Magazine","url":"https://gunsmagazine.com/","sameAs":["https://www.facebook.com/GUNSMagazine","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#logo","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png","width":186,"height":65,"caption":"Guns Magazine"},"image":{"@id":"https://gunsmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://gunsmagazine.com/#website","url":"https://gunsmagazine.com/","name":"Guns Magazine","description":"GUNS Magazine","publisher":{"@id":"https://gunsmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gunsmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#primaryimage","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-F-Dan-Wesson-556.jpg","width":556,"height":400},{"@type":"WebPage","@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#webpage","url":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/","name":"Dan Wesson Vigil CCO 9mm - GUNS Magazine","isPartOf":{"@id":"https://gunsmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#primaryimage"},"datePublished":"2020-09-29T18:44:18+00:00","dateModified":"2020-09-29T18:44:18+00:00","description":"It\u2019s difficult to imagine the name of a gun being more appropriate to the gun in question.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/"]}]},{"@type":"Article","@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#article","isPartOf":{"@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#webpage"},"author":{"@id":"https://gunsmagazine.com/#/schema/person/856ff31afad50652dd0416beed3467e4"},"headline":"Dan Wesson Vigil CCO 9mm","datePublished":"2020-09-29T18:44:18+00:00","dateModified":"2020-09-29T18:44:18+00:00","mainEntityOfPage":{"@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#webpage"},"commentCount":0,"publisher":{"@id":"https://gunsmagazine.com/#organization"},"image":{"@id":"https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#primaryimage"},"keywords":"Dan Wesson,handgun,Semi-Auto","articleSection":"Discover,Handguns,Self-Defense,Semi-Auto","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/#respond"]}]},{"@type":"Person","@id":"https://gunsmagazine.com/#/schema/person/856ff31afad50652dd0416beed3467e4","name":"Roy Huntington","image":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d6961e7c9bab8213daf6ef20e03ecf19?s=96&d=mm&r=g","caption":"Roy Huntington"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GUNS Magazine &raquo; Dan Wesson Vigil CCO 9mm Comments Feed" href="https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gunsmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css'  href='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//gunsmagazine.com/wp-content/uploads/ffc7561a2c81c3bba38e35f708b84db8.css?generated=1600367681&#038;ver=1.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://gunsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gunsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gunsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gunsmagazine.com/?p=32785' />

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://gunsmagazine.com/xmlrpc.php">
  <link rel="shortcut icon" href="" />
  <link rel="apple-touch-icon" href="">

  
  <!-- ANALYTICS -->
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064446-1', 'auto');
    ga('send', 'pageview');
  </script>
	
  <!-- Share This -->	
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=undefined&product=undefined' async='async'></script>

</head>

<body class="post-template-default single single-post postid-32785 single-format-standard" id="top" class="preload news">
  <main class="contain-all">
    <header>
      <section class="off-canvas-search">
        <i class="fas fa-times close-search"></i>
        <div class="off-canvas-search-container">
          <form role="search" method="get" class="search-form" action="https://gunsmagazine.com/">
    <div class="form-row">
        <div class="form-group col-lg-10 col-md-10 col-sm-12">
            <input class="search-input form-control" placeholder="Which gun do you want to read about?" type="text" name="s" id="search" value="" />
        </div>
        <div class="form-group col-lg-2 col-md-2 col-sm-12">
            <button type="submit" id="searchsubmit">
                <span>Search</span>
                <div class="ex ex--dark">
                    <div class="loading-spinner light mx-auto"></div>
                </div>
            </button>
        </div>
        </div>
    </div>
</form>        </div>
      </section>
      <section class="top-header-promo active">
        <div class="top-header-promo-container">
          <div class="top-header-promo-content">
                          <div class="promo"><a href="https://gunsmagazine.com/giveaways">Altor Single-Shot Self-Defense Pistols Prize Package!</a></div>
                        <div class="disclaimer"></div>
            <div class="close-promo"><i class="fas fa-times"></i></div>
          </div>
        </div>
      </section>
      <nav id="navigation" class="mobile-navigation">
        <div class="mobile-search">
          <form action="">
            <input type="search" placeholder="Search Guns Magazine...">
          </form>
        </div>
        <ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>      </nav>
      <nav class="top-nav">
        <div class="top-nav-container">
          <div class="top-nav-content">
            <div class="logo">
              <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine" class="img-responsive" /></a>
            </div>
            <ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a></li>
<li><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a></li>
<li><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a></li>
<li><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com">Subscribe</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>            <div class="top-nav-user-search">
              <div class="search">
                <i class="fas fa-search open-search"></i>
              </div>
              <div class="user">
                <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
              </div>
            </div>
            <div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div>
              </div>
            </div>
          </div>
          <div class="brand-highlight">
            <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
          </div>
        </div>

        
                    <nav class="sub-nav">
            <div class="sub-nav-container">
              <div class="sub-nav-content">
                                  <ul>
                    	<li class="cat-item cat-item-2723"><a href="https://gunsmagazine.com/category/discover/2a-defense/">2A Defense</a>
</li>
	<li class="cat-item cat-item-2929"><a href="https://gunsmagazine.com/category/discover/diy/">DIY</a>
</li>
	<li class="cat-item cat-item-232"><a href="https://gunsmagazine.com/category/discover/exclusives/">Exclusives</a>
</li>
	<li class="cat-item cat-item-3352"><a href="https://gunsmagazine.com/category/discover/first-look/">First Look</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://gunsmagazine.com/category/discover/for-women/">For Women</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://gunsmagazine.com/category/discover/getting-started/">Getting Started</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://gunsmagazine.com/category/discover/target/">Target</a>
</li>
                  </ul>
                              </div>
            </div>
          </nav>
              </nav>

      <nav class="top-nav-mobile">
        <div class="top-nav-mobile-container">
          <div class="top-nav-mobile-content">
            <div class="logo">
              <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
            </div>
            <div class="user">
              <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
            </div>
            <ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>          </div>
        </div>
      </nav>

    </header>
			<section class="post-header">
					<div class="post-header-container">
				<div class="post-header-content">
					<div class="post-title">
						<h1>Dan Wesson Vigil CCO 9mm</h1>
						<h5>Vigilanti Semper: Always Vigilant...</h5>
						<div class="post-meta">
							<div class="post-author">Written By <strong>Roy Huntington</strong></div>
							<!-- <div class="post-photos">Photos By <strong></strong></div> -->
						</div>
					</div>
				</div>


				
				<div class="post-header-footer">
					<div class="post-tooltip"><i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i></div>
                    <div class="post-meta">
                        <div class="post-categories">
                            <ul class="post-category-list">
                                <li class="cat-item cat-item-34"><a href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class='children'>
	<li class="cat-item cat-item-157"><a href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a>
</li>
</ul>
</li>                            </ul>
                        </div>
                        <div class="post-volume">
                                                        <div class="post-volume-item"><a href="https://gunsmagazine.com/post_volume_issues/2020">2020</a></div>
                                                    </div>
                    </div>
					<div class="post-social">
						<span class="post-likes" data-post-id="32785">1</span>
						<ul>
							
							<li class="like-post" data-post-id="32785"><i class="fas fa-thumbs-up"></i></li>
							<!-- <li><i class="fas fa-share-alt"></i></li> -->
						</ul>
					</div>
				</div>
			</div>
		</section>
		
		    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article 1173x100 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439051 = window.plc439051 || 0;
document.write('<'+'div id="placement_439051_'+plc439051+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439051, [1173,100], 'placement_439051_'+opt.place, opt); }, opt: { place: plc439051++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lead-1146_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lead-1146_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Vigilanti Semper: Always Vigilant. The Dan Wesson Vigil CCO (Concealed Carry Officers) <br>
is ready right out of the box for serious social engagement.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p>It’s difficult to imagine the name of a gun being more appropriate to the gun in question. “Vigil” — “… a period of keeping awake during the time usually spent asleep, especially to keep watch.” The classy way the Dan Wesson Vigil CCO (Concealed Carry Officers) keeps you company, virtually effortlessly, dutifully standing watch with you, is a sort of modest chat with you about the name. While “Devastator” or “Annihilator” may exude a certain flamboyance — if not style — the quiet authority of the Vigil’s platform speaks louder than any click-bait moniker might. </p>
<p>Since their introduction of the 1911 by Dan Wesson in 2000, they’ve justifiably earned the reputation of offering the quality of highly refined custom guns — and often more — at about two thirds the price. Consequently, when the Dan Wesson company became available in 2005, CZ snapped them up to build a foundation using the iconic revolver maker’s name — and to continue to hone the art of their 1911.</p>
<p>The path from ground-breaking revolver designs to sending high-quality 1911s out the factory door is a trail full of surprises — and accidents of fate. </p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-556x600 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438924 = window.plc438924 || 0;
document.write('<'+'div id="placement_438924_'+plc438924+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438924, [556,600], 'placement_438924_'+opt.place, opt); }, opt: { place: plc438924++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lt-Side-Controls-1251_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lt-Side-Controls-1251_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">In case you forget to remain alert, the slide provides a clear reminder of the mission on the left side. <br>
Textured stocks and 25 LPI checkering on the front strap give positive control.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Lineage</h3>            <p><p>Dan B. Wesson II was the great grandson of famed D.B. Wesson, co-founder of, yes, Smith &#038; Wesson. From 1938 to 1963, Dan worked for S&#038;W and was in charge of quality control. When S&#038;W was bought by Bangor Punta (a low-point, indeed), Dan left and founded the Dan Wesson firearms company. Launching his own line of upscale DA revolvers to compete with the S&#038;W and Colts of the era, he pulled the lever on the slot machine of business. Indeed, when I was a reserve on the Chula Vista PD in the middle 1970s and the revolver was king, other cops stared if you carried a Dan Wesson. Ask me how I know.</p>
<p>Dan Wesson’s first revolver was designed by gunmaker Karl Lewis. Karl had a very successful career at Browning and High Standard, and had also designed the Colt Trooper revolver (which cosmetically resembled the first DW revolvers at some level), and even the Army’s break-open 40mm Grenade launcher.</p>
<p>Karl had evidently also invented a changeable barrel system for revolvers Dan Wesson put to good use.</p>
<p>As happens, the business had ups and downs but established itself as being great innovators when it came to revolvers, developing large bore models and more. Dan Wesson died in 1978, and the company struggled to keep afloat. In the middle 1990s, it was sold and moved to Norwich, NY, where it resides today. Under new ownership then, the 1911 models began to be developed in 2000, and revolver production was brought back. When Dan Wesson sold in 2005 to CZ, suddenly the small company had the backing of the largest manufacturer of guns in the world behind them. Since acquiring the DW brand, CZ has invested in the company and today’s revolvers and 1911s showcase what solid design and stringent quality control can deliver.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article 1173x100 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438923 = window.plc438923 || 0;
document.write('<'+'div id="placement_438923_'+plc438923+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438923, [1173,100], 'placement_438923_'+opt.place, opt); }, opt: { place: plc438923++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>The CCO Concept</h3>            <p><p>Around 1975, the Rock Island Arsenal (military) made a compact 1911, calling it the “General Officer’s Model Pistol.” It was very limited in run and made specifically to be issued to general officers of the Army and Air Force. The pistol was not available to the civilian sector, but I recall them being shown in the firearms press and we all wanted one badly. It was a bit like today’s Officer’s ACP size 1911 — only nobody could have one. </p>
<p>A bit later Detonics introduced their Combat Master, essentially rewriting the book on compact 1911s. And, you could actually buy one. This sort of started a run on various chopped and downsized 1911s and was also about when the famous Star PD was imported. The aluminum-framed, short-slide 1911-style .45 ACP rocked the industry and even Jeff Cooper approved. </p>
<p>Around 1985, Colt developed the “Colt Officer’s ACP” and in ’86 introduced a lightweight version. I bought one of the very first and after Terry Tussey customized it, I carry it to this day. At about 24 oz., it’s a tad lighter than the Vigil (at 29.5 oz.) but has a shorter slide. This trend though had a downside — it was hard to get these short slides to run 100 percent and it often took the administrations of someone like Tussey Custom to make them work right. </p>
<p>At some point, an enlightened brainiac decided to mate a “Commander” slide to an “Officer’s” frame. Talk about a bit of magic. Suddenly, the longer slide at 4.25&#8243; donated some much needed reliability to the package, while still celebrating the tidy concealability of the Officer’s frame. It wasn’t long before many jumped on the bandwagon. Some were done well and some missed the train entirely.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-556x600 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439052 = window.plc439052 || 0;
document.write('<'+'div id="placement_439052_'+plc439052+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439052, [556,600], 'placement_439052_'+opt.place, opt); }, opt: { place: plc439052++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lead-1121_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Lead-1121_HR.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Cover-Lead-1134_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Cover-Lead-1134_HR.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <div class="post-content">
                <h3>Perfectionism</h3>                <p>Dan Wesson built a reputation for being a perfectionist and, like Sir Henry Royce of Rolls-Royce fame, strove for perfection in everything he did at DW. He devoted himself to constantly improving the revolver designs. I can attest in-line changes constantly occurred since even revolvers from the same era I’ve worked on often display small “improvements” in design, operability and even style. This “call for perfection” still exists in the Dan Wesson brand and is forcefully endorsed by the CZ home company. <br />
<br />
In the case of the Vigil CCO — our test gun is 9mm, but a .45 ACP is available — this quality sparkles through even at the modest MSRP price of $1,298. If I didn’t know better, I would have assumed this gun should cost in the neighborhood of $2,400 or more. The DW 1911 brand is, honestly, that good.<br />
<br />
After honing the 1911 design to meet DW standards, they are now exploring the boundaries of engineering, materials and design. In the case of the Vigil COO the mating of the forged stainless slide (black Nitride coated), stainless barrel and forged aluminum alloy frame (black hard-anodized) makes a package spanning the chasm between sub-compact and full-size. If a handgun can be “just right” — you’re looking at one now. </p>
            </div>
            <div class="post-promo">
                <div class="promo-container">
                                            <!-- G-Exclusive-Article 229x600 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438925 = window.plc438925 || 0;
document.write('<'+'div id="placement_438925_'+plc438925+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438925, [229,600], 'placement_438925_'+opt.place, opt); }, opt: { place: plc438925++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                                    </div>
            </div>
        </div>
    </div>
</div>			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-1173x300 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc418421 = window.plc418421 || 0;
document.write('<'+'div id="placement_418421_'+plc418421+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 418421, [1173,300], 'placement_418421_'+opt.place, opt); }, opt: { place: plc418421++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_MSH-Beavertail-1220_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_MSH-Beavertail-1220_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">The rear of the Vigil CCO is all business: wide beavertail safety, polished skeletonized hammer and tactical rear sight stout enough to poleaxe a water buffalo! </p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Muzzle-Detail-1166_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Muzzle-Detail-1166_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">The stainless match-grade barrel has a reverse crown, while the front sight offers a Tritium insert for all-night efficiency.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Plenteous Features </h3>            <p><p>Like any “custom” auto, the Vigil is chock full of high quality specialty parts. The barrel, a match-grade one, has a reverse crown and a fully supported feed ramp — important even for a 9mm. Sights are a fixed front Tritium and all-black, serrated rear. This gun is accurate enough to take advantage of the excellent sights, too. The trigger is single action, of course, of medium length, with a serrated face and is a crisp 3 lb. 11 oz. in this gun. I honestly thought it was less, it’s so good. </p>
<p>It has the standard 1911 furniture of a thumb safety (left side), de riguer extended beavertail grip safety and — praise be — is a “Series 70”-style gun. With no firing pin safety, I suspect it contributes neatly to helping to accomplish the marvelous trigger break. It comes with two 8-round magazines of excellent quality, having witness holes so you can leer at the number of rounds you have remaining and either feel smug — or concerned — as situations dictate.</p>
<p>The grips are a business-like polished custom Cocobolo having a unique application of texture in just the right areas to enhance your purchase. They are attractive and functional — something about the “always striving to improve things” idea I suspect. </p>
<p>When you work the slide on the Vigil — it’s easy in 9mm — you have the feeling of handling a well-fitted custom 1911 costing much, much more. The trigger is crisp, the action reliable and the controls all snick and click as designed. Just as importantly, when you move the safety once, or press the trigger, when you do it again later they feel the same. With many factory guns, and even some custom builds, a “3.5”-lb. trigger falls there now and again — then 4.2, 5.3, 2.8, etc. at other presses. A thumb safety may be sure and clicky once, then mushy, gritty and disappointing other times. It’s the small things — which are really big things in the long run. And, it’s the long run that bodes well for the Vigil. </p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Articles 556x600 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc379725 = window.plc379725 || 0;
document.write('<'+'div id="placement_379725_'+plc379725+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 379725, [556,600], 'placement_379725_'+opt.place, opt); }, opt: { place: plc379725++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Hammer-Rear-Sight-1227_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Hammer-Rear-Sight-1227_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">The skeletonized hammer reduces weight while the tactical rear sight has a simple notch <br>
and is contoured and stout enough for one-hand emergency cocking.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Trigger-Detail-1160_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Trigger-Detail-1160_HR.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">The overtravel-adjustable skeletonized trigger came crisp from the box and broke just over 3 lbs. <br>
By the way, are we the only ones thinking it looks like a stylized widemouthed skull?</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <div class="post-content">
                <h3>Shooting</h3>                <p>I used the test sample for a short “First Look” video we did on the FMG Publications YouTube channel. It was the very first time I had fired the gun and knew it needed more attention as it was pleasant and accurate, simply exuding quality. Benching it, I found even with my aging eyes, good quality ammo like SIG, Black Hills, Hornady, Federal, etc. were remarkably consistent, with nothing going over 2" at 25 honest yards. As a matter of fact, most hovered in the “1.5" or better” range. Had I been able to fit my “grip scope mount” on it (alas, it’s made for a full-sized frame), I’m betting big bucks this gun would easily shoot into 1" with many loads.<br />
<br />
The Vigil ran like the proverbial top, the mags were easy to load, recoil was mild, I could run the slide effortlessly and the 29-oz. weight was “just enough.” It kept me on target but was light enough to be delightful to carry. My 100-yard metal torso gong rang repeatedly shooting off-hand, and even my 80-yard 10" rounds clanged regularly. This is simply a terrific gun, for an honest price.</p>
            </div>
            <div class="post-promo">
                <div class="promo-container">
                                            <!-- G-Exclusive-Article 229x600 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439053 = window.plc439053 || 0;
document.write('<'+'div id="placement_439053_'+plc439053+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439053, [229,600], 'placement_439053_'+opt.place, opt); }, opt: { place: plc439053++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                                    </div>
            </div>
        </div>
    </div>
</div>			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Articles-1173x100 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc373477 = window.plc373477 || 0;
document.write('<'+'div id="placement_373477_'+plc373477+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 373477, [1173,100], 'placement_373477_'+opt.place, opt); }, opt: { place: plc373477++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Spread-1137_HR.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-DW-Vigil-CCO_Spread-1137_HR.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>The Rundown</h3>            <p><p>In the “you gets what you pays for” category the Dan Wesson Vigil CCO delivers more than you bargained for. Isn’t it always a delight when you get more than you were promised? If you’re looking to retire your .45 ACP “something” for an accurate, softer shooting, easier-on-the-body home defender and weekend pal, you may have found it. If there’s a local action-shooting match, a fun couple of hours shooting steel, some trigger control practice and maybe a companion for a trip to town in your future, the Vigil will watch over things.</p>
<p>I promise.</p>
<p><a href="http://www.danwessonfirearms.com" rel="noopener" target="_blank">www.danwessonfirearms.com</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-550-cover.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-550-cover.jpg" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p style="padding-left: 90px;"><a href="https://fmgpubs.com/product/guns-magazine-december-2020-pdf/“ rel="noopener" target="_blank">Purchase A PDF Download Of The GUNS Magazine December 2020 Issue Now!</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-1173x300 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc418421 = window.plc418421 || 0;
document.write('<'+'div id="placement_418421_'+plc418421+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 418421, [1173,300], 'placement_418421_'+opt.place, opt); }, opt: { place: plc418421++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    				
	
      <section class="single-post-footer">
        <div class="single-post-footer-container">
          <div class="single-post-footer-content">
            <div class="post-categories">
                <ul class="post-category-list">
                    <li class="cat-item cat-item-34"><a href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class='children'>
	<li class="cat-item cat-item-35"><a href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class='children'>
	<li class="cat-item cat-item-157"><a href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a>
</li>
</ul>
</li>                </ul>
            </div>
		  	  <div class="post-volume"><a href="https://gunsmagazine.com/post_volume_issues/2020">2020</a></div>
              <div class="post-social">
                <span class="post-likes" data-post-id="32785">1</span>
                <ul>
                  
                  <li class="like-post" data-post-id="32785"><i class="fas fa-thumbs-up"></i></li>
                  <!-- <li><i class="fas fa-share-alt"></i></li> -->
                </ul>
              </div>
          </div>
        </div>
      </section>

      <section class="interested-posts">
        <div class="interested-posts-container">
            <h3>We think you'd be interested in this, too</h3>
                                    <div class="three-column-posts-list">
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/our-experts/the-czech-g24t-rifle/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1120-C-surplus-556.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2020/09/G1120-C-surplus-556.jpg 556w, https://gunsmagazine.com/wp-content/uploads/2020/09/G1120-C-surplus-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>The Czech G24(t)...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											There is a curious institutional intimacy associated with the practice of medicine. As a physician I am frequently called upon to get fairly deeply into...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="32592">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="32592">0</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/rifles/springfield-armory-sets-the-way-with-new-bolt-actions-model-2020-waypoint/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2020/09/SAWaypoint_Feature.png" srcset="https://gunsmagazine.com/wp-content/uploads/2020/09/SAWaypoint_Feature.png 800w, https://gunsmagazine.com/wp-content/uploads/2020/09/SAWaypoint_Feature-300x150.png 300w, https://gunsmagazine.com/wp-content/uploads/2020/09/SAWaypoint_Feature-768x384.png 768w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Springfield...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											Built on a new action, Springfield Armory Model 2020 Waypoint rifles are the first of a new family of hunting bolt-action rifles for the firearms...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="33011">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="33011">3</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/handguns/dan-wesson-vigil-cco-9mm/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-F-Dan-Wesson-556.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-F-Dan-Wesson-556.jpg 556w, https://gunsmagazine.com/wp-content/uploads/2020/09/G1220-F-Dan-Wesson-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Dan Wesson Vigil...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											It’s difficult to imagine the name of a gun being more appropriate to the gun in question. 										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="32785">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="32785">1</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                          </div>
        </div>
      </section>
        

    
      <section class="full-width-newsletter-signup" style="background-color: #222829;">
    <div class="full-width-newsletter-signup-container">
        <div class="full-width-newsletter-signup-content">
            <h3>BECOME A GUNS MAGAZINE INSIDER</h3>
            <h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
            
                <div class='gf_browser_safari gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/handguns/dan-wesson-vigil-cco-9mm/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='ENTER YOUR EMAIL ADDRESS'  aria-invalid="false" />
                        </div></li><li id='field_1_2'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>            <!-- <form>
                <input type="text" name="Email" placeholder="ENTER YOUR EMAIL ADDRESS">
                <input class="btn" type="submit" value="SUBMIT">
            </form> -->
        </div>
    </div>
</section>
        <footer class="footer">
		<!-- Begin Constant Contact Active Forms -->
		<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
		<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async 	defer></script>
		<!-- End Constant Contact Active Forms -->
      <div class="footer-container">
        <div class="footer-header">
          <div class="footer-logo">
            <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
          </div>
          <div class="footer-social">
            <ul>
        <li><a href="https://www.pinterest.com/fmgpublications/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
            <li><a href="https://twitter.com/guns_magazine" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/GUNSMagazine_official" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.facebook.com/GUNSMagazine" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
    </ul>
          </div>
        </div>
        <div class="footer-body">
          <div class="footer-nav">
            <ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Subscribe" href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://gunsmagazine.com/about/">About</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Advertising" href="https://gunsmagazine.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://gunsmagazine.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://gunsmagazine.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://gunsmagazine.com/missing-issue/">Missing Issue</a></li>
</ul>          </div>
          <div class="footer-brands">
            <ul>
				<li><a href="https://fmgpubs.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>
				<li><a href="https://americanhandgunner.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/american-handgunner-footer-logo.png" alt=""></a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="footer-footer">
          <div class="container">
              <div class="row">
                  <div class="site-copyright col-md-12 text-center">
                      <ul>
                          <li>An FMG Publications Production</li> 
                          <li>13741 Danielson Street, Suite A</li> 
                          <li>Poway, CA 92064</li> 
                          <li>(866) 820-4045</li>
                      </ul>
                  </div>
              </div>
              <div class="row">
                  <div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
                      MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
                  </div>
              </div>
          </div>
      </div>
    </footer>
    </main>
    		<span id="tipus"></span>
		<div id="pum-32769" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32769,&quot;slug&quot;:&quot;new-hampshire&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.new-hampshire&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32769">

	<div id="popmake-32769" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32769" class="pum-title popmake-title">
				New Hampshire			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.huntercourse.com/usa/newhampshire" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/licensing/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/hunting/hunt-dates.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wildlife.state.nh.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Fish &#038; Game Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32768" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32768,&quot;slug&quot;:&quot;nevada&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nevada&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32768">

	<div id="popmake-32768" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32768" class="pum-title popmake-title">
				Nevada Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/nevada" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.ndow.org/Forms_and_Resources/General_Licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.ndow.org/Hunt/Seasons_and_Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.ndow.org" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Department of Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32767" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32767,&quot;slug&quot;:&quot;nebraska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nebraska&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32767">

	<div id="popmake-32767" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32767" class="pum-title popmake-title">
				Nebraska Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/nebraska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ngpc-home.ne.gov/ps/faces/index.xhtml" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Licenses</a></strong></p>
<p><strong><a href="http://outdoornebraska.gov/huntingseasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://outdoornebraska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Game &#038; Parks Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32766" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32766,&quot;slug&quot;:&quot;montana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.montana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32766">

	<div id="popmake-32766" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32766" class="pum-title popmake-title">
				Montana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/montana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Online Hunter Safety</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Licenses</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://fwp.mt.gov/default.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Fish, Wildlife &#038; Parks</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32764" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32764,&quot;slug&quot;:&quot;mississippi&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.mississippi&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32764">

	<div id="popmake-32764" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32764" class="pum-title popmake-title">
				Mississippi Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/mississippi" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/license/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/media/300824/20-2020-2021-hunting-season-flyer-web.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.mdwfp.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Deptartment of Wildlife, Fisheries &#038; Parks </a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32765" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32765,&quot;slug&quot;:&quot;missouri&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.missouri&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32765">

	<div id="popmake-32765" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32765" class="pum-title popmake-title">
				Missouri Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/missouri" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Online Hunter Safety</a></strong></p>
<p><strong><a href="https://mdc-web.s3licensing.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Licenses</a></strong></p>
<p><strong><a href="https://huntfish.mdc.mo.gov/hunting-trapping/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://mdc.mo.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Deptartment of Conservation </a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32763" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32763,&quot;slug&quot;:&quot;minnesota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.minnesota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32763">

	<div id="popmake-32763" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32763" class="pum-title popmake-title">
				Minnesota Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/minnesota" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/licenses/hunting/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/hunting/seasons.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dnr.state.mn.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Deptartment of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32752" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32752,&quot;slug&quot;:&quot;michigan&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.michigan&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32752">

	<div id="popmake-32752" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32752" class="pum-title popmake-title">
				Michigan Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/michigan" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdnr-elicense.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.michigan.gov/dnr/0,4570,7-350-79119_79147_82106---,00.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.michigan.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Deptartment of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32751" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32751,&quot;slug&quot;:&quot;massachusetts&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.massachusetts&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32751">

	<div id="popmake-32751" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32751" class="pum-title popmake-title">
				Massachusetts Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/massachusetts" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.ma.wildlifelicense.com/Internetsales/IS/Customer/InternetCustomerSearch" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mass.gov/doc/2020-hunting-season-summary/download" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.maryland.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Division of Fisheries &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32750" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32750,&quot;slug&quot;:&quot;maryland&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maryland&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32750">

	<div id="popmake-32750" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32750" class="pum-title popmake-title">
				Maryland Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/maryland" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Online Hunter Safety</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/Pages/service_hunting_license.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/huntersguide/Documents/Hunting_Seasons_Calendar.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.maryland.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32749" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32749,&quot;slug&quot;:&quot;maine&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maine&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32749">

	<div id="popmake-32749" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32749" class="pum-title popmake-title">
				Maine Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/maine" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/licenses-permits/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/hunting-laws/season-dates-bag-limits.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.maine.gov/ifw" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Department of Inland Fisheries &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32733" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32733,&quot;slug&quot;:&quot;louisiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.louisiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32733">

	<div id="popmake-32733" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32733" class="pum-title popmake-title">
				Louisiana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/louisiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/hunting-licenses-and-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/seasons-and-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wlf.louisiana.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Department of Wildlife &#038; Fisheries</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32732" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32732,&quot;slug&quot;:&quot;kentucky&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.kentucky&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32732">

	<div id="popmake-32732" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32732" class="pum-title popmake-title">
				Kentucky Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/kentucky" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Online Hunter Safety</a></strong></p>
<p><strong><a href="https://fw.ky.gov/Licenses/Pages/Fees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Licenses</a></strong></p>
<p><strong><a href="https://app.fw.ky.gov/SeasonDates/Default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://fw.ky.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Department of Fish &#038; Wildlife Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32731" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32731,&quot;slug&quot;:&quot;kansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.kansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32731">

	<div id="popmake-32731" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32731" class="pum-title popmake-title">
				Kansas Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/kansas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Hunting/Applications-and-Fees" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Services/Law-Enforcement/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://ksoutdoors.com/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Department of Wildlife, Parks &#038; Tourism</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32730" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32730,&quot;slug&quot;:&quot;iowa&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.iowa&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32730">

	<div id="popmake-32730" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32730" class="pum-title popmake-title">
				Iowa Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/iowa" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Licenses-Laws" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Season-Dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.iowadnr.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32729" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32729,&quot;slug&quot;:&quot;indiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.indiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32729">

	<div id="popmake-32729" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32729" class="pum-title popmake-title">
				Indiana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/indiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/5330.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/files/fw-hunting_trapping_seasons.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.in.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32728" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32728,&quot;slug&quot;:&quot;illinois&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.illinois&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32728">

	<div id="popmake-32728" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32728" class="pum-title popmake-title">
				Illinois Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/illinois" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/LPR/Pages/AllLicensesPermitsStamps.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Licenses</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/hunting/Documents/HuntTrapDigest.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www2.illinois.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32727" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32727,&quot;slug&quot;:&quot;idaho&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.idaho&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32727">

	<div id="popmake-32727" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32727" class="pum-title popmake-title">
				Idaho Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/idaho" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Online Hunter Safety</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Licenses</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/rules" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://idfg.idaho.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Department of Fish &#038; Game</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32726" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32726,&quot;slug&quot;:&quot;hawaii&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.hawaii&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32726">

	<div id="popmake-32726" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32726" class="pum-title popmake-title">
				Hawaii Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/hawaii" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Online Hunter Safety</a></strong></p>
<p><strong><a href="https://hunting.ehawaii.gov/hunting/license.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Licenses</a></strong></p>
<p><strong><a href="https://dlnr.hawaii.gov/recreation/hunting/mammal" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Department of Land &#038; Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32725" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32725,&quot;slug&quot;:&quot;georgia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.georgia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32725">

	<div id="popmake-32725" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32725" class="pum-title popmake-title">
				Georgia Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/georgia" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/licenses-permits-passes" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Licenses</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/sites/default/files/wrd/pdf/regulations/Season%20Dates.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32719" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32719,&quot;slug&quot;:&quot;delaware&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.delaware&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32719">

	<div id="popmake-32719" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32719" class="pum-title popmake-title">
				Delaware Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/delaware" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Online Hunter Safety</a></strong></p>
<p><strong><a href="https://epermitting.dnrec.delaware.gov/signin?redirect_back_to=%2Fpermits-and-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Division of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32720" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32720,&quot;slug&quot;:&quot;florida&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.florida&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32720">

	<div id="popmake-32720" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32720" class="pum-title popmake-title">
				Florida Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/florida" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Online Hunter Safety</a></strong></p>
<p><strong><a href="https://myfwc.com/license/recreational/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Licenses</a></strong></p>
<p><strong><a href="https://myfwc.com/hunting/season-dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://myfwc.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Fish &#038; Wildlife Conservation Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32717" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32717,&quot;slug&quot;:&quot;connecticut&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.connecticut&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32717">

	<div id="popmake-32717" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32717" class="pum-title popmake-title">
				Connecticut Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/connecticut" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Online Hunter Safety</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-Licenses-and-Permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Licenses</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-and-Trapping-Information" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://portal.ct.gov/DEEP" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Department of Energy &#038; Environmental Protection</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32716" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32716,&quot;slug&quot;:&quot;colorado&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.colorado&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32716">

	<div id="popmake-32716" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32716" class="pum-title popmake-title">
				Colorado Hunting Licenses			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/colorado" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.cpwshop.com/licensing.page" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Licenses</a></strong></p>
<p><strong><a href="https://cpw.state.co.us/thingstodo/Pages/HuntingSeasonDatesAndFees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://cpw.state.co.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Parks &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32715" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32715,&quot;slug&quot;:&quot;california&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.california&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32715">

	<div id="popmake-32715" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32715" class="pum-title popmake-title">
				California Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/california" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Licensing/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Licenses</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wildlife.ca.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Department of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32705" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32705,&quot;slug&quot;:&quot;arkansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.arkansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32705">

	<div id="popmake-32705" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32705" class="pum-title popmake-title">
				Arkansas Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/arkansas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/resources/licensing/huntinglicenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/hunting/general-hunting-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.agfc.com/en" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Game &#038; Fish Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32704" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32704,&quot;slug&quot;:&quot;arizona&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.arizona&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32704">

	<div id="popmake-32704" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32704" class="pum-title popmake-title">
				Arizona Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/arizona" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.azgfd.com/License" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.azgfd.com/Hunting/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.azgfd.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Game &#038; Fish Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32703" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32703,&quot;slug&quot;:&quot;alaska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.alaska&quot;}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32703">

	<div id="popmake-32703" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32703" class="pum-title popmake-title">
				Alaska Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/alaska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntlicense.main" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntingmaps.byspecies" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.adfg.alaska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Department of Fish &#038; Game</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32697" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32697,&quot;slug&quot;:&quot;alabama&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.alabama&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32697">

	<div id="popmake-32697" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32697" class="pum-title popmake-title">
				Alabama Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/alabama" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/licenses/hunting-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/hunting/seasons-and-bag-limits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.outdooralabama.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Department of Conservation &#038; Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.20' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1601472274'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/gunsmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//gunsmagazine.com/wp-content/uploads/e937d447d927d1c808fc8ef22ceb0bcb.js?defer&#038;generated=1600367682&#038;ver=1.11.2'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.20'></script>
  </body>
</html>
