
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <title>GUNS Magazine Turnbull Restoration Winchester 1892 Deluxe Takedown - GUNS Magazine</title>
  <!-- FAVICON -->
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
  <link rel="manifest" href="/site.webmanifest">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="theme-color" content="#ffffff">

  <!-- INCLUDE THE HEADER -->
  
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The 1873 Winchester may be “The gun that won the West” but the Model 1892 is the Western levergun that won America’s heart." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Turnbull Restoration Winchester 1892 Deluxe Takedown - GUNS Magazine" />
	<meta property="og:description" content="The 1873 Winchester may be “The gun that won the West” but the Model 1892 is the Western levergun that won America’s heart." />
	<meta property="og:url" content="https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/" />
	<meta property="og:site_name" content="GUNS Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/GUNSMagazine" />
	<meta property="article:published_time" content="2020-11-09T14:43:43+00:00" />
	<meta property="og:image" content="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-F-Turnbull-556.jpg" />
	<meta property="og:image:width" content="556" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fmgpubs" />
	<meta name="twitter:site" content="@fmgpubs" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gunsmagazine.com/#organization","name":"Guns Magazine","url":"https://gunsmagazine.com/","sameAs":["https://www.facebook.com/GUNSMagazine","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#logo","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png","width":186,"height":65,"caption":"Guns Magazine"},"image":{"@id":"https://gunsmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://gunsmagazine.com/#website","url":"https://gunsmagazine.com/","name":"Guns Magazine","description":"GUNS Magazine","publisher":{"@id":"https://gunsmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gunsmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#primaryimage","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-F-Turnbull-556.jpg","width":556,"height":400},{"@type":"WebPage","@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#webpage","url":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/","name":"Turnbull Restoration Winchester 1892 Deluxe Takedown - GUNS Magazine","isPartOf":{"@id":"https://gunsmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#primaryimage"},"datePublished":"2020-11-09T14:43:43+00:00","dateModified":"2020-11-09T14:43:43+00:00","description":"The 1873 Winchester may be \u201cThe gun that won the West\u201d but the Model 1892 is the Western levergun that won America\u2019s heart.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/"]}]},{"@type":"Article","@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#article","isPartOf":{"@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#webpage"},"author":{"@id":"https://gunsmagazine.com/#/schema/person/b080bc24bfe761e821d84da49920e8fc"},"headline":"Turnbull Restoration Winchester 1892 Deluxe Takedown","datePublished":"2020-11-09T14:43:43+00:00","dateModified":"2020-11-09T14:43:43+00:00","mainEntityOfPage":{"@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#webpage"},"commentCount":0,"publisher":{"@id":"https://gunsmagazine.com/#organization"},"image":{"@id":"https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#primaryimage"},"keywords":"Black Hills Ammunition,Browning,Remington,Shotguns,Starline Brass,Turnbull Manufacturing,Winchester Rifles","articleSection":"Lever-Action,Misc.,Rifles","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/#respond"]}]},{"@type":"Person","@id":"https://gunsmagazine.com/#/schema/person/b080bc24bfe761e821d84da49920e8fc","name":"Jeremy Clough","image":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b12406a510098cbb161b7e151d256eef?s=96&d=mm&r=g","caption":"Jeremy Clough"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GUNS Magazine &raquo; Turnbull Restoration Winchester 1892 Deluxe Takedown Comments Feed" href="https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gunsmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css'  href='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//gunsmagazine.com/wp-content/uploads/ffc7561a2c81c3bba38e35f708b84db8.css?generated=1602552124&#038;ver=1.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://gunsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gunsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gunsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gunsmagazine.com/?p=33291' />

  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://gunsmagazine.com/xmlrpc.php">
  <link rel="shortcut icon" href="" />
  <link rel="apple-touch-icon" href="">

  
  <!-- ANALYTICS -->
  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064446-1', 'auto');
    ga('send', 'pageview');
  </script>
	
  <!-- Share This -->	
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=undefined&product=undefined' async='async'></script>

</head>

<body class="post-template-default single single-post postid-33291 single-format-standard" id="top" class="preload news">
  <main class="contain-all">
    <header>
      <section class="off-canvas-search">
        <i class="fas fa-times close-search"></i>
        <div class="off-canvas-search-container">
          <form role="search" method="get" class="search-form" action="https://gunsmagazine.com/">
    <div class="form-row">
        <div class="form-group col-lg-10 col-md-10 col-sm-12">
            <input class="search-input form-control" placeholder="Which gun do you want to read about?" type="text" name="s" id="search" value="" />
        </div>
        <div class="form-group col-lg-2 col-md-2 col-sm-12">
            <button type="submit" id="searchsubmit">
                <span>Search</span>
                <div class="ex ex--dark">
                    <div class="loading-spinner light mx-auto"></div>
                </div>
            </button>
        </div>
        </div>
    </div>
</form>        </div>
      </section>
      <section class="top-header-promo active">
        <div class="top-header-promo-container">
          <div class="top-header-promo-content">
                          <div class="promo"><a href="https://gunsmagazine.com/giveaways">Enter To Win A Walther Arms PPK/S Stainless Pistol Prize Package!</a></div>
                        <div class="disclaimer"></div>
            <div class="close-promo"><i class="fas fa-times"></i></div>
          </div>
        </div>
      </section>
      <nav id="navigation" class="mobile-navigation">
        <div class="mobile-search">
          <form action="">
            <input type="search" placeholder="Search Guns Magazine...">
          </form>
        </div>
        <ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>      </nav>
      <nav class="top-nav">
        <div class="top-nav-container">
          <div class="top-nav-content">
            <div class="logo">
              <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine" class="img-responsive" /></a>
            </div>
            <ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a></li>
<li><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a></li>
<li><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a></li>
<li><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com">Subscribe</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>            <div class="top-nav-user-search">
              <div class="search">
                <i class="fas fa-search open-search"></i>
              </div>
              <div class="user">
                <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
              </div>
            </div>
            <div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
              <div class="hamburger-box">
                <div class="hamburger-inner"></div>
              </div>
            </div>
          </div>
          <div class="brand-highlight">
            <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
          </div>
        </div>

        
                    <nav class="sub-nav">
            <div class="sub-nav-container">
              <div class="sub-nav-content">
                                  <ul>
                    	<li class="cat-item cat-item-2550"><a href="https://gunsmagazine.com/category/rifles/airgun-rifles/">Airgun</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a>
</li>
	<li class="cat-item cat-item-2548"><a href="https://gunsmagazine.com/category/rifles/lever-action/">Lever-Action</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a>
</li>
                  </ul>
                              </div>
            </div>
          </nav>
              </nav>

      <nav class="top-nav-mobile">
        <div class="top-nav-mobile-container">
          <div class="top-nav-mobile-content">
            <div class="logo">
              <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
            </div>
            <div class="user">
              <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
            </div>
            <ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul>          </div>
        </div>
      </nav>

    </header>
			<section class="post-header">
					<div class="post-header-container">
				<div class="post-header-content">
					<div class="post-title">
						<h1>Turnbull Restoration Winchester 1892 Deluxe Takedown</h1>
						<h5>Better than you dare dream</h5>
						<div class="post-meta">
							<div class="post-author">Written By <strong>Jeremy Clough</strong></div>
							<!-- <div class="post-photos">Photos By <strong></strong></div> -->
						</div>
					</div>
				</div>


				
				<div class="post-header-footer">
					<div class="post-tooltip"><i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i></div>
                    <div class="post-meta">
                        <div class="post-categories">
                            <ul class="post-category-list">
                                <li class="cat-item cat-item-151"><a href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class='children'>
	<li class="cat-item cat-item-2548"><a href="https://gunsmagazine.com/category/rifles/lever-action/">Lever-Action</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a>
</li>
</ul>
</li>                            </ul>
                        </div>
                        <div class="post-volume">
                                                        <div class="post-volume-item"><a href="https://gunsmagazine.com/post_volume_issues/2021">2021</a></div>
                                                    </div>
                    </div>
					<div class="post-social">
						<span class="post-likes" data-post-id="33291">0</span>
						<ul>
							
							<li class="like-post" data-post-id="33291"><i class="fas fa-thumbs-up"></i></li>
							<!-- <li><i class="fas fa-share-alt"></i></li> -->
						</ul>
					</div>
				</div>
			</div>
		</section>
		
		    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article 1173x100 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438923 = window.plc438923 || 0;
document.write('<'+'div id="placement_438923_'+plc438923+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438923, [1173,100], 'placement_438923_'+opt.place, opt); }, opt: { place: plc438923++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-1.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-1.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Turnbull’s Deluxe takedown 1892 Winchester is made to order and features high-grade <br>
walnut, Turnbull’s magnificent metal finishing and elimination of the troublesome tang safety. <br>
Photo: Turnbull Restoration</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p>The 1873 Winchester may be “The gun that won the West” but the Model 1892 is the Western levergun that won America’s heart. Yes, the ’73 came first, as did the buffalo-caliber 1886. True, its younger brother, the .30/30 model of 1894 has taken many a young man’s first deer and even has its own Mariachi song (look it up), but the lever-action 1892 is the uncredited hero in most of the Western movies we know. This makes it the levergun living in all of our memories — it was a ’92 Rooster Cogburn used to invite Ned Pepper to fill his hand, and anachronistically, introduced each episode of The Rifleman. It was, indeed, a ’92 that shot Liberty Valance. </p>
<p>Unsurprisingly for a rifle which has been around the better part of 130 years, many versions of the Winchester ’92 are available, including replicas by other makers but none quite match up to the Turnbull Restoration Company version. Available in limited numbers based on how many they are allotted by Winchester, the Turnbull gun starts as an in-the-white takedown rifle built to their own specifications. </p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-556x600 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439052 = window.plc439052 || 0;
document.write('<'+'div id="placement_439052_'+plc439052+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439052, [556,600], 'placement_439052_'+opt.place, opt); }, opt: { place: plc439052++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-2.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-2.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Takedown guns have lost none of their coolness. The ’92 takedown mechanism is <br>
identical to the ’86 Winchester and similar to their M1897 and M12 shotguns.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <div class="post-content">
                <h3>Design history</h3>                <p>There’s more than just nostalgia to the ’92. Like all of the lever guns designed by mechanical genius John Moses Browning, the 1892 has a certain timeless elegance. Born from Winchester’s desire for a stronger gun based on Browning’s ’86 to replace the aging ’73, it was also the subject of a bet between Browning and Winchester’s Vice President, resulting in Browning designing and delivering the gun in a scant 30 days. Almost half of it travel time between Winchester in New Haven, Conn. and Browning’s home in Ogden, Utah: a genius, indeed. <br />
<br />
The largest caliber (and lightest) of the original ’92s, the .44-40 is its definitive chambering, with .45 Colt versions being only a recent invention. Like the ’73 before it, this gun matched cartridges with the Colt SAA, making the ’92 one of the original pistol caliber carbines. <br />
<br />
The .44-40 follows the older convention of naming a cartridge by the caliber of the bullet and the charge of blackpowder propelling it. This was not Winchester’s original plan — like the .32-20 and .30-30, they originally named it after themselves as the .44 Winchester Center Fire (WCF) only to have this taxonomy overruled by the market and christened as the .44-40. Colt and Remington can sympathize: The .45, .380 and .25 Autos are all properly named Automatic Colt Pistol (ACP) and most people never knew the .44 Magnum was originally the .44 Remington Magnum. Such things happen when competitors start making ammo in your caliber.</p>
            </div>
            <div class="post-promo">
                <div class="promo-container">
                                            <!-- G-Exclusive-Article 229x600 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438925 = window.plc438925 || 0;
document.write('<'+'div id="placement_438925_'+plc438925+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438925, [229,600], 'placement_438925_'+opt.place, opt); }, opt: { place: plc438925++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                                    </div>
            </div>
        </div>
    </div>
</div>			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article 1173x100 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439051 = window.plc439051 || 0;
document.write('<'+'div id="placement_439051_'+plc439051+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439051, [1173,100], 'placement_439051_'+opt.place, opt); }, opt: { place: plc439051++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-5.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-5.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">It’s gone! This is what the tang of a ’92 Winchester should look like, once the current <br>
tang safety is removed. Just use half-cock and follow the four safety rules! </p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Inspiration</h3>            <p><p>One of the items in my library is a leather-bound reprint of Winchester’s 1916 salesman’s catalog. At $20 from Connecticut Shotgun, you should have one, too, if you like old Winchesters but I digress. The catalog includes a description of the Fancy Sporting Rifle variant of the ’92 and its specifications may very well be what Turnbull used as a starting point when they planned out this Deluxe version. Higher grade American walnut is used for the checkered pistol grip stock and it’s capped with a steel shotgun-style buttplate. The octagonal 24&#8243; barrel is the only length barrel Winchester would then supply for a takedown ’92. </p>
<p>Available in either .44/40 or .45 Colt (a generous nod to those of us hopelessly enamored of the caliber, historicity or no), the stock is oil rubbed to the correct shade of red and metal components are given era-appropriate finishes. </p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-1173x300 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc418421 = window.plc418421 || 0;
document.write('<'+'div id="placement_418421_'+plc418421+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 418421, [1173,300], 'placement_418421_'+opt.place, opt); }, opt: { place: plc418421++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-4.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-4.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Interrupted threads make it possible to separate the two halves with about a quarter-turn of rotation. </p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Finishing First</h3>            <p><p>I’m not sure you can overstate how good Doug Turnbull’s finishes are — he has devoted a large portion of his life to recreating the fine early finishes no longer suited to modern mass production. As I write this, I possess guns with Turnbull’s rust, nitre and charcoal bluing plus the bone charcoal color-case-hardening for which he is so justly famous. All different processes, all done beautifully. </p>
<p>On the Turnbull Deluxe ’92, the lever, hammer, receiver and forend tip are all color-case-hardened as is the steel buttplate. The barrel and mag tube are in rust blue which has a darker sheen than the charcoal (sometimes called carbonia) blue on the other parts. The front sight is from Marble’s and comes with a gold bead, which I deeply love. It is mated with a traditional buckhorn rear designed for both precise and up close, fast work depending on whether you settle the bead down in its lower pocket or just get the whole post in the wide, upper part of the rear sight. Think of it as the moral equivalent of today’s 1-4x optic because these were the serious combat weapons of the day. </p>
<p>A lightened mainspring makes the action easier to work and omitting the current tang safety makes sure the gun actually does work. While I am in support of things to make guns safer, the add-on tang safety found on some newer Winchesters has been justly maligned as it can actually keep the gun from firing at all. It’s happened to me. Leaving it off hews closer to the original lines of the ’92 and makes it more reliable. Apply the Four Safety Rules to all firearms and you’ll be fine.</p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-556x600 B [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc438924 = window.plc438924 || 0;
document.write('<'+'div id="placement_438924_'+plc438924+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 438924, [556,600], 'placement_438924_'+opt.place, opt); }, opt: { place: plc438924++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-7.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-7.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">The magazine holds 11+1 .44-40 cartridges. When loading, leaving the prior cartridge <br>
sticking out a little makes it easier to get the next round in. </p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <div class="post-content">
                <h3>Take It Down A Notch </h3>                <p>This brings us to one my favorite parts: the takedown system. A surprising number of Winchesters — both shotguns like the 1897 and 1912, and rifles like the ’86, ’92, ’94 and ’95 — were designed for disassembly without tools using an ingenious system from Browning. The barrel was screwed into the receiver with interrupted threads and the magazine tube, which hung beneath the barrel in a ring of some sort, screwed into the receiver to keep everything in place. Flipping out a lever integrated into the muzzle end of the mag tube gave the shooter a handle to unscrew it, after which the barrel/magazine assembly could be rotated a quarter turn to free the barrel from its threads. It can be adjusted to take up slack as the system wears, so it always stays tight.<br />
<br />
It is simple, brilliant and secure — secure enough the 1916 catalog warns prospective buyers they may have to hold the forend in their left hand and beat the receiver with their right to loosen it. This seems bad for the gun and worse for your hand so I’ll note I simply squeezed tighter and tried harder to get the Turnbull gun apart — and it was, as advertised, almost monolithically tight. <br />
</p>
            </div>
            <div class="post-promo">
                <div class="promo-container">
                                            <!-- G-Exclusive-Article 229x600 C [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc439053 = window.plc439053 || 0;
document.write('<'+'div id="placement_439053_'+plc439053+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 439053, [229,600], 'placement_439053_'+opt.place, opt); }, opt: { place: plc439053++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                                    </div>
            </div>
        </div>
    </div>
</div>			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Articles-1173x100 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc373477 = window.plc373477 || 0;
document.write('<'+'div id="placement_373477_'+plc373477+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 373477, [1173,100], 'placement_373477_'+opt.place, opt); }, opt: { place: plc373477++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-8.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-TURNBULL-8.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Not Jeremy’s best 50-yard group, but representative. It certainly shoots "minute-of-desperado"!</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>No Devil In The Details</h3>            <p><p>These are the big features, but it really is the details making the gun. The trigger breaks crisply and the slight taper of the barrel, barely noticeable visually, makes the gun lively in the hand even though it’s long enough to hold a dozen cartridges full up. Similarly, the stock has a slight swell in the pistol grip I didn’t notice for weeks — I only noticed the rifle felt good. </p>
<p>Recoil is soft and the smoothness of the action makes it easy to run through a magazine surprisingly quickly. Using handloads with Starline brass and Hunter Supply bullets as well as loaded ammo from Black Hills, I easily went through some 600 rounds, and was able to shoot as tight as 2&#8243; at 50 yards on paper, which is plenty good. This isn’t a precision rifle — it’s the rifle of our memories, executed better than we could have dreamed. </p>
<p>MSRP: $3,450</p>
<p><a href="http://TurnbullRestoration.com" rel="noopener" target="_blank">TurnbullRestoration.com</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-352.png" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-352.png" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
			
        	
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p><p style="padding-left: 90px;"><a href="https://fmgpubs.com/product/guns-magazine-january-2021-pdf/“ rel="noopener" target="_blank">Purchase A PDF Download Of The GUNS Magazine January 2021 Issue Now!</a></p>
</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
			
        	
    					
			
			
			
            
			
			
			
							<div class="full-width-promo">
    <div class="full-width-promo-container">
        <div class="full-width-promo-content">
                    <!-- G-Exclusive-Article-1173x300 A [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc418421 = window.plc418421 || 0;
document.write('<'+'div id="placement_418421_'+plc418421+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 418421, [1173,300], 'placement_418421_'+opt.place, opt); }, opt: { place: plc418421++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>                </div>
    </div>
</div>			
			
            
			
        	
    				
	
      <section class="single-post-footer">
        <div class="single-post-footer-container">
          <div class="single-post-footer-content">
            <div class="post-categories">
                <ul class="post-category-list">
                    <li class="cat-item cat-item-151"><a href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class='children'>
	<li class="cat-item cat-item-2548"><a href="https://gunsmagazine.com/category/rifles/lever-action/">Lever-Action</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a>
</li>
</ul>
</li>                </ul>
            </div>
		  	  <div class="post-volume"><a href="https://gunsmagazine.com/post_volume_issues/2021">2021</a></div>
              <div class="post-social">
                <span class="post-likes" data-post-id="33291">0</span>
                <ul>
                  
                  <li class="like-post" data-post-id="33291"><i class="fas fa-thumbs-up"></i></li>
                  <!-- <li><i class="fas fa-share-alt"></i></li> -->
                </ul>
              </div>
          </div>
        </div>
      </section>

      <section class="interested-posts">
        <div class="interested-posts-container">
            <h3>We think you'd be interested in this, too</h3>
                                    <div class="three-column-posts-list">
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-F-Turnbull-556.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-F-Turnbull-556.jpg 556w, https://gunsmagazine.com/wp-content/uploads/2020/10/G0121-F-Turnbull-556-300x216.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Turnbull...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											The 1873 Winchester may be “The gun that won the West” but the Model 1892 is the Western levergun that won America’s heart.										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="33291">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="33291">0</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle intermediate" data-toggle="tooltip" data-placement="right" title="Intermediate"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/podcast/53-facing-an-elephant-with-a-handgun-mark-hampton/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2019/11/GMP_Digital_Featured_Interview_Kimber-e1591375852527.png" srcset="" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Facing an...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											With 30 safaris on six continents under his belt, our own Mark Hampton has traveled the globe in search of adventure, new experiences and exotic game, yet...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="33515">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="33515">4</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/discover/a-legal-test-for-state-preemption/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2020/11/SafeStorage_03.png" srcset="https://gunsmagazine.com/wp-content/uploads/2020/11/SafeStorage_03.png 800w, https://gunsmagazine.com/wp-content/uploads/2020/11/SafeStorage_03-300x225.png 300w, https://gunsmagazine.com/wp-content/uploads/2020/11/SafeStorage_03-768x576.png 768w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>A Legal Test for...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											The concept of state preemption — that is, a statute reserving all authority for setting gun laws in the hands of the legislature —										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="33510">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="33510">2</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
																		</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                          </div>
        </div>
      </section>
        

    
      <section class="full-width-newsletter-signup" style="background-color: #222829;">
    <div class="full-width-newsletter-signup-container">
        <div class="full-width-newsletter-signup-content">
            <h3>BECOME A GUNS MAGAZINE INSIDER</h3>
            <h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
            
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/rifles/turnbull-restoration-winchester-1892-deluxe-takedown/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='ENTER YOUR EMAIL ADDRESS'  aria-invalid="false" />
                        </div></li><li id='field_1_2'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>            <!-- <form>
                <input type="text" name="Email" placeholder="ENTER YOUR EMAIL ADDRESS">
                <input class="btn" type="submit" value="SUBMIT">
            </form> -->
        </div>
    </div>
</section>
        <footer class="footer">
		<!-- Begin Constant Contact Active Forms -->
		<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
		<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async 	defer></script>
		<!-- End Constant Contact Active Forms -->
      <div class="footer-container">
        <div class="footer-header">
          <div class="footer-logo">
            <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
          </div>
          <div class="footer-social">
            <ul>
        <li><a href="https://www.pinterest.com/fmgpublications/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
            <li><a href="https://twitter.com/guns_magazine" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/GUNSMagazine_official" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.facebook.com/GUNSMagazine" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
    </ul>
          </div>
        </div>
        <div class="footer-body">
          <div class="footer-nav">
            <ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Subscribe" href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://gunsmagazine.com/about/">About</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Advertising" href="https://gunsmagazine.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://gunsmagazine.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://gunsmagazine.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://gunsmagazine.com/missing-issue/">Missing Issue</a></li>
</ul>          </div>
          <div class="footer-brands">
            <ul>
				<li><a href="https://fmgpubs.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>
				<li><a href="https://americanhandgunner.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/american-handgunner-footer-logo.png" alt=""></a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="footer-footer">
          <div class="container">
              <div class="row">
                  <div class="site-copyright col-md-12 text-center">
                      <ul>
                          <li>An FMG Publications Production</li> 
                          <li>13741 Danielson Street, Suite A</li> 
                          <li>Poway, CA 92064</li> 
                          <li>(866) 820-4045</li>
                      </ul>
                  </div>
              </div>
              <div class="row">
                  <div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
                      MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
                  </div>
              </div>
          </div>
      </div>
    </footer>
    </main>
    		<span id="tipus"></span>
		<div id="pum-32717" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32717,&quot;slug&quot;:&quot;connecticut&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.connecticut&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32717">

	<div id="popmake-32717" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32717" class="pum-title popmake-title">
				Connecticut Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/CEFS/Hunter-Education-Modified-Field-Days-COVID-19" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunter Safety</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-Licenses-and-Permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Licenses</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-and-Trapping-Information" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://portal.ct.gov/DEEP" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Department of Energy &#038; Environmental Protection</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32731" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32731,&quot;slug&quot;:&quot;kansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.kansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32731">

	<div id="popmake-32731" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32731" class="pum-title popmake-title">
				Kansas Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://ksoutdoors.com/Services/Education/Hunter" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunter Safety</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Hunting/Applications-and-Fees" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Services/Law-Enforcement/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://ksoutdoors.com/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Department of Wildlife, Parks &#038; Tourism</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32751" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32751,&quot;slug&quot;:&quot;massachusetts&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.massachusetts&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32751">

	<div id="popmake-32751" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32751" class="pum-title popmake-title">
				Massachusetts Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.mass.gov/service-details/basic-hunter-education-courses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunter Safety</a></strong></p>
<p><strong><a href="https://www.ma.wildlifelicense.com/Internetsales/IS/Customer/InternetCustomerSearch" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mass.gov/doc/2020-hunting-season-summary/download" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.mass.gov/orgs/division-of-fisheries-and-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Division of Fisheries &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33068" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33068,&quot;slug&quot;:&quot;new-jersey&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.new-jersey&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33068">

	<div id="popmake-33068" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33068" class="pum-title popmake-title">
				New Jersey Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.huntercourse.com/usa/newjersey" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.nj.gov/dep/fgw/licenses.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.nj.gov/dep/fgw/dighnt20_pdf.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.nj.gov/dep/fgw" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Division of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33092" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33092,&quot;slug&quot;:&quot;oklahoma&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.oklahoma&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33092">

	<div id="popmake-33092" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33092" class="pum-title popmake-title">
				Oklahoma Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://nra.yourlearningportal.com/Course/HuntersEdActivityInfoPage" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wildlifedepartment.com/licensing" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wildlifedepartment.com/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wildlifedepartment.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Department of Wildlife Conservation</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33163" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33163,&quot;slug&quot;:&quot;wyoming&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.wyoming&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33163">

	<div id="popmake-33163" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33163" class="pum-title popmake-title">
				Wyoming Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/wyoming" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wgfd.wyo.gov/apply-or-buy" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Hunting Licenses</a></strong></p>
<p><strong><a href="https://wgfd.wyo.gov/regulations#Big-Game" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wgfd.wyo.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Game &#038; Fish Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33162" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33162,&quot;slug&quot;:&quot;wisconsin&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.wisconsin&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33162">

	<div id="popmake-33162" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33162" class="pum-title popmake-title">
				Wisconsin Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/wisconsin" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gowild.wi.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnr.wisconsin.gov/topic/hunt/dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.wisconsin.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33161" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33161,&quot;slug&quot;:&quot;west-virginia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.west-virginia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33161">

	<div id="popmake-33161" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33161" class="pum-title popmake-title">
				West Virginia Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/westvirginia" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wvdnr.gov/Hunting/licensing.shtm" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.wvdnr.gov/hunting/Regs2021/Season_dates.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wvdnr.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Division of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33160" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33160,&quot;slug&quot;:&quot;washington&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.washington&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33160">

	<div id="popmake-33160" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33160" class="pum-title popmake-title">
				Washington Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/washington" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wdfw.wa.gov/licenses/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Licenses</a></strong></p>
<p><strong><a href="https://wdfw.wa.gov/hunting/regulations/summary-of-seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wdfw.wa.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Department of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33159" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33159,&quot;slug&quot;:&quot;virginia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.virginia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33159">

	<div id="popmake-33159" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33159" class="pum-title popmake-title">
				Virginia Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/virginia" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://dwr.virginia.gov/licenses/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Hunting Licenses</a></strong></p>
<p><strong><a href="https://dwr.virginia.gov/hunting/regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dwr.virginia.gov/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Department of Wildlife Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33158" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33158,&quot;slug&quot;:&quot;vermont&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.vermont&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33158">

	<div id="popmake-33158" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33158" class="pum-title popmake-title">
				Vermont Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/vermont" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.vtfwdsales.com/online/cid_entry.php?_ga=2.95059740.1453897310.1602177059-729377011.1602177059" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Hunting Licenses</a></strong></p>
<p><strong><a href="https://vtfishandwildlife.com/hunt/hunting-and-trapping-seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://vtfishandwildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Fish &#038; Wildlife Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33157" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33157,&quot;slug&quot;:&quot;utah&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.utah&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33157">

	<div id="popmake-33157" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33157" class="pum-title popmake-title">
				Utah Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/utah" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wildlife.utah.gov/licenses/licenses-permits.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Hunting Licenses</a></strong></p>
<p><strong><a href="https://wildlife.utah.gov/hunting/hunting-regulation.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wildlife.utah.gov/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Division of Wildlife Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33156" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33156,&quot;slug&quot;:&quot;texas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.texas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33156">

	<div id="popmake-33156" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33156" class="pum-title popmake-title">
				Texas Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/texas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://tpwd.texas.gov/business/licenses/online_sales" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Hunting Licenses</a></strong></p>
<p><strong><a href="https://tpwd.texas.gov/regulations/outdoor-annual/hunting/seasons/statewide" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://tpwd.texas.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Parks &#038; Wildlife Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33155" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33155,&quot;slug&quot;:&quot;tennessee&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.tennessee&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33155">

	<div id="popmake-33155" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33155" class="pum-title popmake-title">
				Tennessee Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/tennessee" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.tn.gov/twra/license-sales/hunting-licenses#requirements" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.tn.gov/twra/hunting/tennessee-hunting-seasons-summary.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.tn.gov/twra" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Wildlife Resources Agency</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33154" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33154,&quot;slug&quot;:&quot;south-dakota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.south-dakota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33154">

	<div id="popmake-33154" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33154" class="pum-title popmake-title">
				South Dakota Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/southdakota" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gfp.sd.gov/hunt-fish-license" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Hunting Licenses</a></strong></p>
<p><strong><a href="https://gfp.sd.gov/hunt" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://gfp.sd.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Game, Fish &#038; Parks</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33153" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33153,&quot;slug&quot;:&quot;south-carolina&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.south-carolina&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33153">

	<div id="popmake-33153" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33153" class="pum-title popmake-title">
				South Carolina Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/southcarolina" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dnr.sc.gov/licensing.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dnr.sc.gov/hunting.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dnr.sc.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33152" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33152,&quot;slug&quot;:&quot;rhode-island&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.rhode-island&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33152">

	<div id="popmake-33152" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33152" class="pum-title popmake-title">
				Rhode Island Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/rhodeisland" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.dem.ri.gov/programs/managementservices/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Hunting Licenses</a></strong></p>
<p><strong><a href="https://rules.sos.ri.gov/regulations/part/250-60-00-9" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.dem.ri.gov/programs/fish-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Department of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33151" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33151,&quot;slug&quot;:&quot;pennsylvania&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.pennsylvania&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33151">

	<div id="popmake-33151" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33151" class="pum-title popmake-title">
				Pennsylvania Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/pennsylvania" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.pgc.pa.gov/HuntTrap/LicensesandPermits/Pages/default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.pgc.pa.gov/HuntTrap/Law/Pages/SeasonsandBagLimits.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.pgc.pa.gov/Pages/default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Game Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33093" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33093,&quot;slug&quot;:&quot;oregon&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.oregon&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33093">

	<div id="popmake-33093" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33093" class="pum-title popmake-title">
				Oregon Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/oregon" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Online Hunter Safety</a></strong></p>
<p><strong><a href="https://odfw.huntfishoregon.com/login" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Hunting Licenses</a></strong></p>
<p><strong><a href="https://myodfw.com/big-game-hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://myodfw.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Department of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33091" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33091,&quot;slug&quot;:&quot;ohio&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.ohio&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33091">

	<div id="popmake-33091" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33091" class="pum-title popmake-title">
				Ohio Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/ohio" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ohiodnr.gov/wps/portal/gov/odnr/buy-and-apply/hunting-fishing-boating/hunting-resources/hunting-licenses-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Hunting Licenses</a></strong></p>
<p><strong><a href="https://ohiodnr.gov/static/documents/wildlife/laws-regs-licenses/Ohio%20Hunting%20and%20Trapping%20Regulations%20ENGLISH.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://ohiodnr.gov/wps/portal/gov/odnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Division of Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33090" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33090,&quot;slug&quot;:&quot;north-dakota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.north-dakota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33090">

	<div id="popmake-33090" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33090" class="pum-title popmake-title">
				North Dakota Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/northdakota" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gf.nd.gov/hunting/license-general-info" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Hunting Licenses</a></strong></p>
<p><strong><a href="https://gf.nd.gov/hunting/season-dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://gf.nd.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Game &#038; Fish Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33089" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33089,&quot;slug&quot;:&quot;north-carolina&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.north-carolina&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33089">

	<div id="popmake-33089" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33089" class="pum-title popmake-title">
				North Carolina Hunting Rescouces			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/northcarolina" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.ncwildlife.org/licensing/licenses-and-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.ncwildlife.org/Hunting/Seasons-Limits" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.ncwildlife.org/" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Wildlife Resources Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33086" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33086,&quot;slug&quot;:&quot;new-york&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.new-york&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33086">

	<div id="popmake-33086" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33086" class="pum-title popmake-title">
				New York Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/newyork" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dec.ny.gov/permits/6094.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dec.ny.gov/outdoor/65231.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dec.ny.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Department of Environmental Conservation</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-33082" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33082,&quot;slug&quot;:&quot;new-mexico&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.new-mexico&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33082">

	<div id="popmake-33082" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_33082" class="pum-title popmake-title">
				New Mexico Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/newmexico" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.wildlife.state.nm.us/hunting/licenses-and-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.wildlife.state.nm.us/download/publications/rib/2020/hunting/2020_2021-New-Mexico-Hunting-Rules-and-Info.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.wildlife.state.nm.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Department of Game &#038; Fish</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32769" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32769,&quot;slug&quot;:&quot;new-hampshire&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.new-hampshire&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32769">

	<div id="popmake-32769" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32769" class="pum-title popmake-title">
				New Hampshire Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.huntercourse.com/usa/newhampshire" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/licensing/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/hunting/hunt-dates.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wildlife.state.nh.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Fish &#038; Game Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32768" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32768,&quot;slug&quot;:&quot;nevada&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nevada&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32768">

	<div id="popmake-32768" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32768" class="pum-title popmake-title">
				Nevada Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/nevada" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.ndow.org/Forms_and_Resources/General_Licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.ndow.org/Hunt/Seasons_and_Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.ndow.org" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Department of Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32767" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32767,&quot;slug&quot;:&quot;nebraska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nebraska&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32767">

	<div id="popmake-32767" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32767" class="pum-title popmake-title">
				Nebraska Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/nebraska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ngpc-home.ne.gov/ps/faces/index.xhtml" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Licenses</a></strong></p>
<p><strong><a href="http://outdoornebraska.gov/huntingseasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://outdoornebraska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Game &#038; Parks Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32766" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32766,&quot;slug&quot;:&quot;montana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.montana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32766">

	<div id="popmake-32766" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32766" class="pum-title popmake-title">
				Montana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/montana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Online Hunter Safety</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Licenses</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://fwp.mt.gov/default.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Fish, Wildlife &#038; Parks</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32764" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32764,&quot;slug&quot;:&quot;mississippi&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.mississippi&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32764">

	<div id="popmake-32764" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32764" class="pum-title popmake-title">
				Mississippi Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/mississippi" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/license/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/media/300824/20-2020-2021-hunting-season-flyer-web.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.mdwfp.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Deptartment of Wildlife, Fisheries &#038; Parks </a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32765" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32765,&quot;slug&quot;:&quot;missouri&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.missouri&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32765">

	<div id="popmake-32765" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32765" class="pum-title popmake-title">
				Missouri Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/missouri" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Online Hunter Safety</a></strong></p>
<p><strong><a href="https://mdc-web.s3licensing.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Licenses</a></strong></p>
<p><strong><a href="https://huntfish.mdc.mo.gov/hunting-trapping/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://mdc.mo.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Deptartment of Conservation </a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32763" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32763,&quot;slug&quot;:&quot;minnesota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.minnesota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32763">

	<div id="popmake-32763" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32763" class="pum-title popmake-title">
				Minnesota Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/minnesota" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/licenses/hunting/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/hunting/seasons.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dnr.state.mn.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Deptartment of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32752" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32752,&quot;slug&quot;:&quot;michigan&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.michigan&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32752">

	<div id="popmake-32752" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32752" class="pum-title popmake-title">
				Michigan Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/michigan" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdnr-elicense.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.michigan.gov/dnr/0,4570,7-350-79119_79147_82106---,00.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.michigan.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Deptartment of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32750" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32750,&quot;slug&quot;:&quot;maryland&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maryland&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32750">

	<div id="popmake-32750" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32750" class="pum-title popmake-title">
				Maryland Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/maryland" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Online Hunter Safety</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/Pages/service_hunting_license.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/huntersguide/Documents/Hunting_Seasons_Calendar.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.maryland.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32749" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32749,&quot;slug&quot;:&quot;maine&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maine&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32749">

	<div id="popmake-32749" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32749" class="pum-title popmake-title">
				Maine Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/maine" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/licenses-permits/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/hunting-laws/season-dates-bag-limits.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.maine.gov/ifw" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Department of Inland Fisheries &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32733" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32733,&quot;slug&quot;:&quot;louisiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.louisiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32733">

	<div id="popmake-32733" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32733" class="pum-title popmake-title">
				Louisiana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/louisiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/hunting-licenses-and-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/seasons-and-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wlf.louisiana.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Department of Wildlife &#038; Fisheries</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32732" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32732,&quot;slug&quot;:&quot;kentucky&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.kentucky&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32732">

	<div id="popmake-32732" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32732" class="pum-title popmake-title">
				Kentucky Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/kentucky" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Online Hunter Safety</a></strong></p>
<p><strong><a href="https://fw.ky.gov/Licenses/Pages/Fees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Licenses</a></strong></p>
<p><strong><a href="https://app.fw.ky.gov/SeasonDates/Default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://fw.ky.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Department of Fish &#038; Wildlife Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32730" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32730,&quot;slug&quot;:&quot;iowa&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.iowa&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32730">

	<div id="popmake-32730" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32730" class="pum-title popmake-title">
				Iowa Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/iowa" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Licenses-Laws" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Season-Dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.iowadnr.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32729" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32729,&quot;slug&quot;:&quot;indiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.indiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32729">

	<div id="popmake-32729" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32729" class="pum-title popmake-title">
				Indiana Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/indiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/5330.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/files/fw-hunting_trapping_seasons.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.in.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32728" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32728,&quot;slug&quot;:&quot;illinois&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.illinois&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32728">

	<div id="popmake-32728" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32728" class="pum-title popmake-title">
				Illinois Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/illinois" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/LPR/Pages/AllLicensesPermitsStamps.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Licenses</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/hunting/Documents/HuntTrapDigest.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www2.illinois.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32727" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32727,&quot;slug&quot;:&quot;idaho&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.idaho&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32727">

	<div id="popmake-32727" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32727" class="pum-title popmake-title">
				Idaho Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/idaho" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Online Hunter Safety</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Licenses</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/rules" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://idfg.idaho.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Department of Fish &#038; Game</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32726" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32726,&quot;slug&quot;:&quot;hawaii&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.hawaii&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32726">

	<div id="popmake-32726" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32726" class="pum-title popmake-title">
				Hawaii Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/hawaii" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Online Hunter Safety</a></strong></p>
<p><strong><a href="https://hunting.ehawaii.gov/hunting/license.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Licenses</a></strong></p>
<p><strong><a href="https://dlnr.hawaii.gov/recreation/hunting/mammal" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Department of Land &#038; Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32725" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32725,&quot;slug&quot;:&quot;georgia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.georgia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32725">

	<div id="popmake-32725" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32725" class="pum-title popmake-title">
				Georgia Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/georgia" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/licenses-permits-passes" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Licenses</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/sites/default/files/wrd/pdf/regulations/Season%20Dates.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Department of Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32719" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32719,&quot;slug&quot;:&quot;delaware&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.delaware&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32719">

	<div id="popmake-32719" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32719" class="pum-title popmake-title">
				Delaware Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/delaware" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Online Hunter Safety</a></strong></p>
<p><strong><a href="https://epermitting.dnrec.delaware.gov/signin?redirect_back_to=%2Fpermits-and-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Division of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32720" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32720,&quot;slug&quot;:&quot;florida&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.florida&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32720">

	<div id="popmake-32720" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32720" class="pum-title popmake-title">
				Florida Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/florida" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Online Hunter Safety</a></strong></p>
<p><strong><a href="https://myfwc.com/license/recreational/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Licenses</a></strong></p>
<p><strong><a href="https://myfwc.com/hunting/season-dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://myfwc.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Fish &#038; Wildlife Conservation Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32716" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32716,&quot;slug&quot;:&quot;colorado&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.colorado&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32716">

	<div id="popmake-32716" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32716" class="pum-title popmake-title">
				Colorado Hunting Licenses			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/colorado" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.cpwshop.com/licensing.page" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Licenses</a></strong></p>
<p><strong><a href="https://cpw.state.co.us/thingstodo/Pages/HuntingSeasonDatesAndFees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://cpw.state.co.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Parks &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32715" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32715,&quot;slug&quot;:&quot;california&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.california&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32715">

	<div id="popmake-32715" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32715" class="pum-title popmake-title">
				California Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/california" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Licensing/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Licenses</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wildlife.ca.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Department of Fish &#038; Wildlife</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32705" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32705,&quot;slug&quot;:&quot;arkansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.arkansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32705">

	<div id="popmake-32705" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32705" class="pum-title popmake-title">
				Arkansas Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/arkansas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/resources/licensing/huntinglicenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/hunting/general-hunting-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.agfc.com/en" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Game &#038; Fish Commission</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32704" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32704,&quot;slug&quot;:&quot;arizona&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.arizona&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32704">

	<div id="popmake-32704" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32704" class="pum-title popmake-title">
				Arizona Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/arizona" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.azgfd.com/License" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.azgfd.com/Hunting/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.azgfd.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Game &#038; Fish Department</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32703" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32703,&quot;slug&quot;:&quot;alaska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.alaska&quot;}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32703">

	<div id="popmake-32703" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32703" class="pum-title popmake-title">
				Alaska Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/alaska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntlicense.main" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntingmaps.byspecies" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.adfg.alaska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Department of Fish &#038; Game</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-32697" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32697,&quot;slug&quot;:&quot;alabama&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.alabama&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32697">

	<div id="popmake-32697" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_32697" class="pum-title popmake-title">
				Alabama Hunting Resources			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong><a href="https://www.hunter-ed.com/alabama" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/licenses/hunting-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/hunting/seasons-and-bag-limits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.outdooralabama.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Department of Conservation &#038; Natural Resources</a></strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.21' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1604942810'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/gunsmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//gunsmagazine.com/wp-content/uploads/e937d447d927d1c808fc8ef22ceb0bcb.js?defer&#038;generated=1602552125&#038;ver=1.12.0'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.21'></script>
  </body>
</html>
