
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Guns Magazine Could Gunfighters Really Shoot? - Guns Magazine</title>
<!-- FAVICON -->
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<!-- INCLUDE THE HEADER -->

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Could Gunfighters Really Shoot? - Guns Magazine" />
<meta property="og:description" content="The wild west gunfighter — was he a real man or a myth?https://gunsmagazine.com/?p=25562&#038;preview=true" />
<meta property="og:url" content="https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/" />
<meta property="og:site_name" content="Guns Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/GUNSMagazine" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-10-01T15:27:12+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The wild west gunfighter — was he a real man or a myth?https://gunsmagazine.com/?p=25562&#038;preview=true" />
<meta name="twitter:title" content="Could Gunfighters Really Shoot? - Guns Magazine" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:image" content="https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png" />
<meta name="twitter:creator" content="@fmgpubs" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gunsmagazine.com/#organization","name":"Guns Magazine","url":"https://gunsmagazine.com/","sameAs":["https://www.facebook.com/GUNSMagazine","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#logo","url":"https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png","width":186,"height":65,"caption":"Guns Magazine"},"image":{"@id":"https://gunsmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://gunsmagazine.com/#website","url":"https://gunsmagazine.com/","name":"Guns Magazine","publisher":{"@id":"https://gunsmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gunsmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/#webpage","url":"https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/","inLanguage":"en-US","name":"Could Gunfighters Really Shoot? - Guns Magazine","isPartOf":{"@id":"https://gunsmagazine.com/#website"},"datePublished":"2019-10-01T15:27:12+00:00","dateModified":"2019-10-01T15:27:12+00:00"},{"@type":"Article","@id":"https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/#article","isPartOf":{"@id":"https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/#webpage"},"author":{"@id":"https://gunsmagazine.com/#/schema/person/78d17616b05c3acda516c7e4a3058ce9"},"headline":"Could Gunfighters Really Shoot?","datePublished":"2019-10-01T15:27:12+00:00","dateModified":"2019-10-01T15:27:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/#webpage"},"publisher":{"@id":"https://gunsmagazine.com/#organization"},"articleSection":""},{"@type":["Person"],"@id":"https://gunsmagazine.com/#/schema/person/78d17616b05c3acda516c7e4a3058ce9","name":"admin","image":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a3ee0442b6d6d8d8cc9b3a9d031c78b1?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guns Magazine &raquo; Could Gunfighters Really Shoot? Comments Feed" href="https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gunsmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css'  href='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://gunsmagazine.com/wp-content/themes/client-theme/style.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://gunsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gunsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gunsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://gunsmagazine.com/?p=25562' />

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://gunsmagazine.com/xmlrpc.php">
<link rel="shortcut icon" href=""/>
<link rel="apple-touch-icon" href="">


<!-- ANALYTICS -->
 <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-1064446-1', 'auto');
 ga('send', 'pageview');
 </script>

</head>

<body class="post-template-default single single-post postid-25562 single-format-standard" id="top" class="preload news">
  <main class="contain-all">
    <header>
      <section class="off-canvas-search">
        <i class="fas fa-times close-search"></i>
        <div class="off-canvas-search-container">
          <form role="search" method="get" class="search-form" action="https://gunsmagazine.com/">
    <div class="form-row">
        <div class="form-group col-lg-10 col-md-10 col-sm-12">
            <input class="search-input form-control" placeholder="Which gun do you want to read about?" type="text" name="s" id="search" value="" />
        </div>
        <div class="form-group col-lg-2 col-md-2 col-sm-12">
            <button type="submit" id="searchsubmit">
                <span>Search</span>
                <div class="ex ex--dark">
                    <div class="loading-spinner light mx-auto"></div>
                </div>
            </button>
        </div>
        </div>
    </div>
</form>        </div>
      </section>
      <section class="top-header-promo active">
        <div class="top-header-promo-container">
          <div class="top-header-promo-content">
                    <div class="promo"><a href="https://gunsmagazine.com/giveaways">Enter to win Savage Arms 110 Storm Prize Package!</a></div>
                    <div class="disclaimer"></div>
            <div class="close-promo"><i class="fas fa-times"></i></div>
          </div>
        </div>
      </section>
      <nav id="navigation" class="mobile-navigation">
        <div class="mobile-search">
          <form action="">
            <input type="search" placeholder="Search Guns Magazine...">
          </form>
        </div>
        <ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
</ul>      </nav>
        <nav class="top-nav">
          <div class="top-nav-container">
            <div class="top-nav-content">
              <div class="logo">
                <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="Guns Magazine" class="img-responsive" /></a>
              </div>
              <ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a></li>
<li><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a></li>
<li><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a></li>
<li><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways/">Giveaways</a></li>
<li><a title="Shop" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com">Shop</a></li>
</ul>              <div class="top-nav-user-search">
                <div class="search">
                  <i class="fas fa-search open-search"></i>
                </div>
                <div class="user">
                  <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
                </div>
              </div>
              <div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
                <div class="hamburger-box">
                  <div class="hamburger-inner"></div>
                </div>
              </div>
            </div>
            <div class="brand-highlight">
              <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
            </div>
          </div>

          
          
            <nav class="sub-nav">
              <div class="sub-nav-container">
                <div class="sub-nav-content">
                  <ul>
                    <li class="cat-item-none">No categories</li>                  </ul>
                </div>
              </div>
            </nav>
                  </nav>

        <nav class="top-nav-mobile">
          <div class="top-nav-mobile-container">
            <div class="top-nav-mobile-content">
              <div class="logo">
                <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="Guns Magazine"></a>
              </div>
              <div class="user">
                <img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
              </div>
              <ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
	<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
	<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
	<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
	<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
	<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
	<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
	<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
	<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
	<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
	<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
	<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
	<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
	<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &#038; Lasers</a></li>
	<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
	<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
	<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
	<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
	<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
	<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
	<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
	<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
	<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
	<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
	<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
	<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
	<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
	<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
	<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
	<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
	<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
	<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/">Shop</a></li>
</ul>            </div>
          </div>
        </nav>

    </header>

			<section class="post-header">
					<div class="post-header-container">
				<div class="post-header-content">
					<div class="post-title">
						<h1>Could Gunfighters Really Shoot?</h1>
						<h5>From GUNS January 1956</h5>
						<div class="post-meta">
							<div class="post-author">Written By <strong>admin</strong></div>
							<!-- <div class="post-photos">Photos By <strong></strong></div> -->
						</div>
					</div>
				</div>


				
				<div class="post-header-footer">
					<div class="post-tooltip"></div>
                    <div class="post-meta">
                        <div class="post-categories">
                            <ul class="post-category-list">
                                <li class="cat-item cat-item-1"><a href="https://gunsmagazine.com/category/uncategorized/">Uncategorized</a>
</li>                            </ul>
                        </div>
                        <div class="post-volume">
                                                    </div>
                    </div>
					<div class="post-social">
						<span class="post-likes" data-post-id="25562">0</span>
						<ul>
							
							<li class="like-post" data-post-id="25562"><i class="fas fa-thumbs-up"></i></li>
							<!-- <li><i class="fas fa-share-alt"></i></li> -->
						</ul>
					</div>
				</div>
			</div>
		</section>
		
		    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Movie star Jack Palance in “Shane” typified cold violence of gunmen but most cowboys were inaccurate shooters.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Despite All Legends About The Wild West, Facts Are Cowboys Were Poor Shots, Slinging Lots Of Lead But Hitting Nothing</h3>            <p>The wild west gunfighter — was he a real man or a myth?<br />
<br />
In this era of TV adult Westerns when gunfire is heard in every living room in the land almost every night after dinner, the cowpoke with a six-shooter has become a legendary figure indeed and his prowess with a Colt Single Action is fabulous. There are some who contend the 1956 lead-slinging sprees on television and in the movies will add up to more shooting than occurred in the bloodiest years of the Wild West. There are old-timers who will dispute it. But in at least one aspect of television shoot-em-up’s there is certainly a large element of accuracy. There’s far more shooting than hitting.<br />
<br />
And so it was in the old days, too.<br />
<br />
The cowboy with the gun existed as a man, but as far  as marksmanship, he was strictly a myth.<br />
<br />
I spent three years digging into old records, archives and newspaper accounts to get the facts about cowboy gunmen and their accuracy with weapons. I talked to old-time police, coroners, town marshals as well as undertakers. The results do not bespeak well of the cowboy as a sharpshooter either with rifle or revolver.<br />
<br />
The best summary of just how good the average cowboy was given me by the famous old Texas cattleman, Charles Goodnight, who came right out and told me: “He couldn’t hit the broadside of a barn! I’ve known hundreds of the best and worst cowpunchers in the business, and the number of real working cowboys who could hit a man at 50 ft. with a .44 or .45 you could count on your fingers and toes! But most of them were pretty fair shots with a rifle — and some were damn good!<br />
<br />
“The best shots in the cow country certainly were not the cowboys — they were the ones who usually got shot! It was the professional gunslingers who spent their time learning to draw fast and shoot straight while the honest cowpoke was busy branding, driving up the drags, repairing fences or busting steers out of the brush.<br />
<br />
“If there was a gunfight in town in which someone was badly hurt or killed, you could almost bet there was a professional gunman involved, a lawman, gambler or one of the outlaws who found safety on the frontier.”</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_2.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_2.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Best gunmen in the Wild West were usually sheriffs. Typical of good gunfighters were Wyatt Earp (left) and John Slaughter (center), who brought law to Tombstone in its bloody days, and Pat Garrett (right), who shot Billy the Kid, ending the manhunt.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>Equally positive on this score was Jim Shaw, who came up the Texas trail in 1879, and became so successful he was later elected president of the Wyoming Stock Growers Association. “I’ve been in every cowtown on the Chisholm, Dodge, and Northern Trails, punched cows with some of the meanest men in the business, and had my share of gun brawls. I only knew a half dozen real cowboys who were experts with revolvers. Some outlaws and gunmen turned cowboys when necessity or a sheriff breathing down their necks demanded a change of occupation. A few cowboys turned gunmen — after all, no one ever got rich on $30 a month! But by and large few cowboys were ever good shots with handguns. My brother could put five out of six bullets into a playing card at 50 ft., but I’ve seen him miss completely against a live target at 25!”<br />
<br />
What about Wes Hardin, Billy the Kid, Jesse James, the Youngers, Clay Allison, Frank Reno and all the rest who lived in the cow country during the ’70s and ’80s?<br />
<br />
“Well,” continued the keen-minded cattleman, “whatever else they were, they weren’t cowboys even if they did ride horseback and occasionally join a  range crew. Most of those killers  thought a working cowboy was a fool — too dumb to turn to something less difficult and more profitable.”<br />
<br />
“After all,” commented Fred G.S. Hesse, famed Wyoming cowman and a pretty good shot himself with a sixgun, “everyone had to ride a horse in those days, but everyone who rode horses or punched cows wasn’t a cowboy! And everyone who carried a gun wasn’t an expert gunman!”</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_3.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_3.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Boot Hill Cemetery is one of Tombstone’s big tourist attractions with markers for lead-poisoning victims but actually there was far more shooting than victims.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>Many cowboys never owned a gun or carried one, according to Charles F. Sprague, noted Texas and New Mexico cattleman before the turn of the century. There were few double-action or self-cocking pistols on the range and few cowboys used them. Billy the Kid — William H. Bonney, legally — used a Colt .41 double action and by constant practice became a dead shot with the weapon. Billy at 23 years of age had killed 23 men, but he could hardly be classified as a cowboy even though he did punch cows for a time with Sheriff Cape Willingham on the LX Ranch in ’78.<br />
<br />
Willingham, incidentally, soon left the unprofitable ranks of the cowmen and became a famous peace officer and a top-notch marksman. He maintained he had little to fear from a working cowboy, and though he almost lost his life in a gunbattle with five of them, the incident does bear out the contention the cowboys were pretty poor shots. It happened in old Tascosa. Cape got into an argument with five cowboys on the main street. When the smoke cleared, four cowboys were dead or dying, the other was permanently crippled and Sheriff Willingham was badly wounded. He recovered and later reiterated, “Generally speaking, cowboys are lousy shots.”</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_4.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_4.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Hollywood credits gunmen with far more speed with a gun than possible. Here star Robert Mitchum incorrectly fans a gun in “The Trouble Shooter.”</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>Actually, I wondered, how many cowboys carried guns? “Depends on when you mean,” Cattleman Goodnight answered. “In the late ’60s and early ’70s in Texas, most cowboys did and had to. It was a period of chaos in the West and on the trails. Indian raids, rustlers, crooks and land jumpers, even farmers in Missouri and Kansas, banded to rob the trail herders. It was a matter of protection in a period in which there was very little law except what a man could enforce himself. Even then few cowboys became very good with a revolver. Many preferred to ride with rifles and shotguns. The physical presence of side arms, however, made for trouble. The revolver was an ‘equalizer’ between the big man and the small one, between the physical coward and the brave, reckless and even bully types. Gun battles were quite common in the raw cow camps and frontier towns as a result.”<br />
<br />
But even in the ’70s, according to Goodnight and other authorities, ranch owners, foremen and trail bosses forbid the carrying of firearms on the ranges, roundups and on the trail. Goodnight forced his riders to stow their guns in their gear in the chuckwagon. Texas Rancher John Adair as well as the Matador outfit made their riders sign agreements not to carry guns while on the job and violators were fired on the spot. The XIT Ranch enforced the ban and discharged any man who was caught with a gun on the ranch or at work unless he was specifically ordered to carry a weapon.</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_5.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_5.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Pistols used by gunfighters in actually killing many victims are Colt .45 #I26680 (top right) taken from outlaw John Wesley Hardin (above left) by Sheriff John Selman at El Paso in 1895. Colt .44 (bottom right) was taken from Billy the Kid by Sheriff Pat Garrett at Stinking Springs. Cylinder #0361 gun was in late cowboy movie star William S. Hart’s collection.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>Actually, according to Governor Granville Stuart of Montana, who was not only a good man with a gun, but hired many who were, “Not more than 10 out of 100 cowboys <br />
owned a revolver in the ’80s in Wyoming and Montana, although most of them had a rifle.”<br />
<br />
With thousands of cowboys from Texas to Montana and the cattle industry spreading everywhere on vast public ranges, disturbances were to be expected. But the record shows despite the exuberance of ranch riders one marshal and a brace of deputies could usually keep the peace in a cowtown that was one solid line of saloons, honkytonks and bawdy houses. Of course, such marshals or sheriffs included fast-draw artists  like Wyatt Earp, Bat Masterson, Wild Bill Hickok, Heck Thomas, Bud Ledbetter, Chris Madsen and Bill Tilghman, to name but a few  of the better-known.<br />
<br />
The cowboy didn’t fare too well in his gunbattles in the cowtowns off the range trade and trail traffic. Even when he did a lot of shooting, he did very little hitting. Examples are legion, but one of the best is R.J. Jennings’ eyewitness description of the free-for-all in Tom Shurman’s Bar in Dodge City in 1881. Two trail outfits, each with 3,000 head of long horns, arrived at Dodge on the same day and camped on the grasslands surrounding the clapboard town. Three months on the monotonous trail had left both crews irritable, dry and ready for a toot. Both hit the saloons at the same time. Some 40 crowded into Shurman’s and bar whiskey flowed like water. Within a few minutes some of the boys were carrying quite a head of steam.<br />
<br />
One thing led to another and suddenly an M Bar rider began to pistol whip a cowboy from the Texas City outfit. This sport quickly  ended when one of the friends of the latter whipped out his sixgun and took a shot at  the M Bar cowboy. Guns flashed out of  holsters and the din, according to Jennings, sounded like a replay of the Battle of Shiloh. More than a hundred shots were fired before the room was cleared — by way of both the back as well as front doors. When the mess was surveyed, the results were astonishing.<br />
<br />
Not one rider had been killed or wounded! A cat sitting near the piano had forfeited even its ninth life, and there wasn’t a fixture or mirror left intact in the whole place. The managers of both outfits split the bill the next morning to avoid a mass arrest of  their crews. </p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_6.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_6.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">Even gunwomen are glorified by movies. Yvonne DeCarlo as Calamity Jane is a far cry from the real Black Hills prostitute.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>An even more dramatic example of wasting good ammunition occurred in Frisco, New Mexico, in 1884. A young Mexican rider newly graduated from a mail-order detective training course, and proud of his badge sent him by the school, rode into the western New Mexico cowtown just as a Texas cowboy from the Slaughter outfit began to celebrate by shooting up the town. This was a common use for the cowboys’ sixguns during the period and was a familiar sport from the Gulf to Northern Montana and from Dakota Territory to the Sierra Madres. It simply consisted of getting well lathered with “rot gut” whiskey, and then striding or riding up the main street of town taking pot shots at signs, lamps, windows and locals.<br />
<br />
The youthful horseman was named Elfego Baca and his visit was occasioned by the fact his girl had recently moved to the town from Socorro. Baca asked the New Mexican justice of the peace why he didn’t stop the cowboy from terrorizing the natives. “Don’t be a fool,” replied official. “If I interfere he’ll have all 80 of the Slaughter cowboys up here in an hour. They’ll release him and then tear this town apart. They don’t like Mexicanos!”<br />
<br />
Baca thought the reasoning silly and said so, “You can’t convince those Texans to respect us or any other Mexicanos by letting them walk all over you. I’ll arrest <br />
that drunk.”<br />
<br />
He did — without any resistance from the celebrant whatsoever. But the justice of the peace was too frightened to try the man. “I’ll not bring the Texans down on us.”<br />
<br />
“Then,” Baca announced, “I’ll take my prisoner to the county seat at Socorro.” He took the subdued cowboy to the hotel and both put up for the night. Within a few minutes, however, the Slaughter foreman, Perry Perham, and seven cowboys rode up and demanded the prisoner. Baca calmly refused Perham, still mounted, and began an abusive tirade casting aspersions on Elfego’s forebears. Without raising his voice, the mail-order deputy just commented, “I’m going to count to three and you’ve just that long to get out of town.”<br />
<br />
Perham paid no attention but launched into another threatening speech. Baca ignored it and began his count. “One. Two. Three!” At the end of his count both sixguns appeared in his hands as though by magic. Before the astounded Slaughter riders could recover and retreat, their foreman lay dead in the street, crushed by his horse. Three others were down. The rest left the plaza in a rush. Then the trouble really started.<br />
<br />
During the night the Slaughter riders rode to every American ranch in the vicinity charging the Frisco natives were bent on wiping out all the “Americanos.” When some of the ranchers investigated during the early morning hours, they found everything peaceful. A hurried conference with the justice of the peace and Baca led to an agreement to try the Slaughter cowboy for disturbing the peace — a minor infraction — fine him and end what threatened to turn into a race war.<br />
<br />
But the letting of Slaughter blood had to be avenged. Just as Baca turned his prisoner over to the justice, in rode the entire Texas crew — all 80 of them according to court testimony and uncontested eyewitness accounts. They cared nothing about their unforunate companion. They wanted Baca … and they wanted him either stretching a rope or well ventilated with Texas lead. Even in the face of the whole crew, however, the 19-year-old Mexican refused to back down. When one of the Texans fired, he drew and covered the acting foreman and several others immediately in front of him. Sliding up an alley adjoining the building he took refuge in an adobe hut in a small clearing.<br />
<br />
Then started a 33-hour siege by over 80 men. During the night a dynamite charge blew down part of the building on top of Elfego Baca, but dawn saw a thin trickle of smoke curling from the chimney. Despite the nightlong siege he was cooking breakfast!<br />
<br />
The Texans went berserk and poured volley after volley into the 12 by 20 foot dirt building. Another part of the wall collapsed pinning the deputy to the floor for two hours, but no one had the nerve to crawl up and investigate. During the siege more than 4,000 shots were fired. The door was riddled with 397 holes alone. Baca had gone into the hut with less than 40 cartridges. He had killed four men and wounded six others, but was untouched himself!<br />
<br />
Although they could have easily rushed the hut and put an end to the battle — at some cost to themselves — the Texans remained prudent. Baca dictated his own surrender terms. At his trial in Socorro he was vindicated and freed — a mail-order deputy who was a dead shot, one of the fastest men on the draw in the West and subsequently one of the most effective peace officers in New Mexico and on the border. But 80 cowboys from Texas couldn’t outgun him — 4,000 cartridges to less than 40!</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_9.jpg" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_9.jpg" class="img-fluid" />
            </a>
                        <p class="image-caption">From the January 1956 issue of GUNS Magazine.</p>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
                        <p>Other examples of mass shooting without much result can be cited in almost every cattle state. A Texas City, Texas, battle between cowboys resulted in more than 300 shots fired. Only one man was wounded in the arm and two horses killed.<br />
<br />
A cowboy battle in the Basin country in Wyoming lasted two days. One rider was badly wounded after at least a hundred shots had been fired at a distance varying from 50 feet to 50 yards. Twenty-three men were involved.<br />
<br />
Charley Siringo, famed cowboy detective, once told his boss, “You can’t tell a gunman by the fact he wears a gun. Out here it is part of a cowboy’s full dress. His gun is to a youthful cowboy what a sword was to a young knight — an impressive sign of his fearless manhood and readiness to fight. But it doesn’t make him a gunslinger!”<br />
<br />
Cattleman and ranch owners in trouble knew better than to depend on the guns of their regular ranch crews. They were willing enough in many instances, but a pugnacious attitude doesn’t make marksmen. Professional gunslingers — rangers, marshals, ex-peace officers, or just hired gun experts filled the bill in Arizona, New Mexico, Texas, Oklahoma, Wyoming, Montana and Nevada. In the 1892 Johnson County War — or Invasion — the Wyoming cattle “barons” found it advisable to employ professional gunmen from Texas to clean up a rustler gang composed, they charged, largely of former cowboys from their own ranches. When the invasion failed and the cattlemen and their 40-odd Texas gunmen were besieged at the TA ranch by more than 200 cowboys and their friends, several thousand shots were exchanged. The U.S. Cavalry finally rescued the invaders, but during the entire fighting at the TA not one man was killed and only two wounded!<br />
<br />
There were, of course, many good shots among the tens of thousands of cowboys who rode the open ranges. Just as they valued a well-rigged saddle, a black Stetson or a fine horse, most cowboys who owned a gun put great store by it, not because it was essential to their way of life, but because it was a symbol of their occupation. Many spent long hours cleaning and practicing with their guns.<br />
<br />
The handgun became a trade item, with a large secondhand market. Guns were expensive, which probably explains why many cowboys never owned one. But once having acquired such a weapon, a cowboy was likely to treat it as a cherished possession. When the newness wore off, it was an object of value that could be hocked for $10, and scores of loan sharks did a land office business in loaning money to the cowboys.<br />
<br />
There was a ready market for weapons lost by failure to reclaim or to pay the debt. Profits from the business ran as high as 300 percent! According to one Montana loan shark, “I’d rather take a loan on a pair of sixshooters than on a steer!”<br />
<br />
In searching for a murder weapon in Dakota in 1887, Deputy United States Marshal Timothy Tooms reported, “While a cowboy values his gun and keeps it clean, it is surprising how many are in poor shooting condition. I’ve seen men wearing guns in such condition one pulling the trigger is more in danger of blowing his own head off than his quarry. The truth is in many instances I am more afraid of being next to a man shooting than I would be if I were some feet in front of him. Most cowboys are very slow in drawing and unless they can take plenty of time to sight their weapons have little chance of hitting even a stationary target."<br />
<br />
The plain fact is cowboys as a group were generally poor shots. Many were young boys of 17, 18 and 19, who, like youngsters today of more tender age, liked to play <br />
grownup and packed a gun as their fathers’ had done in the years following the Civil War. Some of the gun battles were fantastic — even by today’s TV standard — where hundreds of shots will be fired in a 30-minute Western film and only the villain and maybe one or two of his henchmen will be shot. Alas, it is all too true . . . they couldn’t hit the broad side of a barn!*</p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    					
							<div class="post-single-column-image-block">
    <div class="post-single-column-image-block-container">
        <div class="post-single-column-image-block-content">
                        <a href="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_Cover352.png" data-fancybox>
                                <img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_Cover352.png" class="img-fluid" />
            </a>
                    </div>
    </div>
</div>			
			
			
            
			
			
			
			
			
            
    					
			
							<div class="post-single-column-text-block">
    <div class="post-single-column-text-block-container">
        <div class="post-single-column-text-block-content">
            <h3>Rope this in a hurry before it gets away!</h3>            <p>Order your print edition of the 2019 <i>Old West History Guns & Gear</i> special edition now.<br />
<a href="https://fmgpubs.com/product/old_west/">>CLICK HERE<<</a></p>
        </div>
    </div>
</div>			
			
            
			
			
			
			
			
            
    				
	
      <section class="single-post-footer">
        <div class="single-post-footer-container">
          <div class="single-post-footer-content">
            <div class="post-categories">
                <ul class="post-category-list">
                    <li class="cat-item cat-item-1"><a href="https://gunsmagazine.com/category/uncategorized/">Uncategorized</a>
</li>                </ul>
            </div>
		  	  <div class="post-volume"></div>
              <div class="post-social">
                <span class="post-likes" data-post-id="25562">0</span>
                <ul>
                  
                  <li class="like-post" data-post-id="25562"><i class="fas fa-thumbs-up"></i></li>
                  <!-- <li><i class="fas fa-share-alt"></i></li> -->
                </ul>
              </div>
          </div>
        </div>
      </section>

      <section class="interested-posts">
        <div class="interested-posts-container">
            <h3>We think you'd be interested in this, too</h3>
                                    <div class="three-column-posts-list">
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/uncategorized/weatherby-vanguard-weatherguard-rifle-package-giveaway/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2019/09/GUNS-1219-GOM.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2019/09/GUNS-1219-GOM.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2019/09/GUNS-1219-GOM-300x225.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Weatherby...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											Prize package includes: Weatherby Vanguard Weatherguard rifle, Weatherby Magnum Select Plus ammo, Otto hearing protection, Bear & Son's knife, Mystery Ranch...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="26181">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="26181">0</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
																		</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/uncategorized/could-gunfighters-really-shoot/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1.jpg 556w, https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1-150x150.jpg 150w, https://gunsmagazine.com/wp-content/uploads/2019/08/GOW20_G0156_1-300x300.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Could...</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											The wild west gunfighter — was he a real man or a myth?https://gunsmagazine.com/?p=25562&preview=true										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="25562">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="25562">0</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
																		</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                                    <div class="post-thumb-horizontal">
                      <div class="post-thumb-horizontal-container">
					  	<a href="https://gunsmagazine.com/gear/pyramex-amp-bt/">
							<div class="post-thumb-header">
								<div class="responsive-background-image">
									<img src="https://gunsmagazine.com/wp-content/uploads/2019/09/G1119-qtr-pyramex-Home-357.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2019/09/G1119-qtr-pyramex-Home-357.jpg 357w, https://gunsmagazine.com/wp-content/uploads/2019/09/G1119-qtr-pyramex-Home-357-300x155.jpg 300w" alt="" />								</div>
								</div>
								<div class="post-thumb-content">
									<div class="post-thumb-content-header">
										<div class="post-thumb-title">
											<h5>Pyramex Amp BT</h5>
										</div>
										<hr>
										<div class="post-thumb-excerpt">
											If you’re a card-carrying member of shooting’s “Senior Division,” and still have a large percentage of your hearing left, congratulations! If...										</div>
									</div>
									<div class="post-thumb-likes like-post" data-post-id="25930">
										<i class="far fa-thumbs-up"></i>
										<span class="post-likes" data-post-id="25930">11</span>
									</div>
									<div class="post-thumb-footer post-tooltip">
									<span class="read-more">Read Full Article</span>
									<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i>									</div>
								</div>
					  		</a>
                      	</div>
                    </div>
                          </div>
        </div>
      </section>
        

    
      <section class="full-width-newsletter-signup" style="background-color: #222829;">
    <div class="full-width-newsletter-signup-container">
        <div class="full-width-newsletter-signup-content">
            <h3>BECOME A GUNS MAGAZINE INSIDER</h3>
            <h6>SIGN-UP TO RECEIVE SPECIAL CONTENT, NEWS, OFFERS, AND MORE!</h6>
            
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/uncategorized/could-gunfighters-really-shoot/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large' tabindex='1'  placeholder='ENTER YOUR EMAIL ADDRESS'  aria-invalid="false" />
                        </div></li><li id='field_1_2'  class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>            <!-- <form>
                <input type="text" name="Email" placeholder="ENTER YOUR EMAIL ADDRESS">
                <input class="btn" type="submit" value="SUBMIT">
            </form> -->
        </div>
    </div>
</section>
        <footer class="footer">
      <div class="footer-container">
        <div class="footer-header">
          <div class="footer-logo">
            <a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="Guns Magazine"></a>
          </div>
          <div class="footer-social">
            <ul>
        <li><a href="https://www.pinterest.com/fmgpublications/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
            <li><a href="https://twitter.com/guns_magazine" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/GUNSMagazine_official" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.facebook.com/GUNSMagazine" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
    </ul>
          </div>
        </div>
        <div class="footer-body">
          <div class="footer-nav">
            <ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com/">Shop</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Subscribe" href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://gunsmagazine.com/about/">About</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Advertising" href="https://gunsmagazine.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://gunsmagazine.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://gunsmagazine.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://gunsmagazine.com/missing-issue/">Missing Issue</a></li>
</ul>          </div>
          <div class="footer-brands">
            <ul>
              <li><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></li>
              <li><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/american-handgunner-footer-logo.png" alt=""></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="footer-footer">
          <div class="container">
              <div class="row">
                  <div class="site-copyright col-md-12 text-center">
                      <ul>
                          <li>An FMG Publications Production</li> 
                          <li>13741 Danielson Street, Suite A</li> 
                          <li>Poway, CA 92064</li> 
                          <li>(866) 820-4045</li>
                      </ul>
                  </div>
              </div>
              <div class="row">
                  <div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
                      MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
                  </div>
              </div>
          </div>
      </div>
    </footer>
    </main>
    <script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1569992370'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/gunsmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.12'></script>
  </body>
</html>
