<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Reloading Cast Bullets For The .45 ACPGuns Magazine.com | Guns Magazine.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gunsmagazine.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://gunsmagazine.com/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Guns Magazine.com &raquo; Feed" href="https://gunsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guns Magazine.com &raquo; Comments Feed" href="https://gunsmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guns Magazine.com &raquo; Reloading Cast Bullets For The .45 ACP Comments Feed" href="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-1064446-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1064446-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gunsmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='https://gunsmagazine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/wp_newsurvey/style.css,wp-content/themes/twentytwelve/style.css,wp-content/themes/fmg-publications-theme/style.css,wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css,wp-content/plugins/featured-post-with-thumbnail/featured-post.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-group-css' href='https://gunsmagazine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/twentytwelve/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/gunsmagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"https:\/\/gunsmagazine.com\/wp-admin\/admin-ajax.php","nonce":"f81bf283a9","upload_dirurl":"https:\/\/gunsmagazine.com\/wp-content\/grand-media","plugin_dirurl":"https:\/\/gunsmagazine.com\/wp-content\/grand-media","license":"","license2":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js,wp-content/plugins/itro-popup/scripts/itro-scripts.js,wp-content/plugins/grand-media/assets/gmedia.global.front.js'></script>
<link rel='https://api.w.org/' href='https://gunsmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gunsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gunsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Past Has Passed' href='https://gunsmagazine.com/the-past-has-passed/' />
<link rel='next' title='AR Muscle' href='https://gunsmagazine.com/ar-muscle/' />
<link rel="canonical" href="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/" />
<link rel='shortlink' href='https://gunsmagazine.com/?p=27860' />
<link rel="alternate" type="application/json+oembed" href="https://gunsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgunsmagazine.com%2Freloading-cast-bullets-for-the-45-acp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gunsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgunsmagazine.com%2Freloading-cast-bullets-for-the-45-acp%2F&#038;format=xml" />

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Tips And Tricks For Better Handload Performance. In test-firing the newly reintroduced Colt Gold Cup National Match in .45 Automatic Colt Pistol, I" />
<link rel="canonical" href="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/" />
<!-- /platinum one seo pack -->

<!-- <meta name='GmediaGallery' version='1.11.1/1.8.0' license='' /> -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gunsmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>
	<style type="text/css" id="twentytwelve-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #757575; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-1064446-1","data_ga_social":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-cfddd4742d92cf5eba9c2dcb90a8a8d7","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-cfddd4742d92cf5eba9c2dcb90a8a8d7" async="async"></script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-27860 single-format-standard custom-background custom-font-enabled wpb-js-composer js-comp-ver-5.2.1 vc_responsive">


<div id="page" class="hfeed site">
        <div id="background-wrapper" class="background-wrapper" onclick="clicked()"><div id="background-content" class="background-content"><div class="gunsm-background-ad" id="gunsm-1031617161"><a href="/go/amazon-site-skin-nov-2016/" target="_blank"> <img src="/wp-content/uploads/2017/08/G_Kndl_skin1017.jpg" /></a></div></div></div>
        <header id="masthead" class="site-header" role="banner">
                <div id="middle-header" class="middle-header">
                <hgroup>
                        <h1 class="site-title"><a href="https://gunsmagazine.com/" title="Guns Magazine.com" rel="home">Guns Magazine.com</a></h1>
                        <h2 class="site-description">Guns Magazine</h2>
                </hgroup>
                <div id="banner-container">    
                <div id="banner-search" class="alignright">
                        <form role="search" method="get" id="searchform" class="searchform" action="https://gunsmagazine.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>                </div><!-- .alignright -->                    
                                                <a href="https://gunsmagazine.com/"><img src="https://gunsmagazine.com/wp-content/uploads/2015/05/G_hdr_05151.jpg" class="header-image" width="1024" height="150" alt="Guns Magazine.com" /></a>
                                </div>
                <nav id="site-navigation" class="main-navigation" role="navigation">
                        <button class="menu-toggle">Menu</button>
                        <a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
                        <div class="menu-main-container"><ul id="menu-main" class="nav-menu nav-menu-top"><li id="menu-item-41955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41955"><a href="/">Home</a></li>
<li id="menu-item-41945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41945"><a href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-41986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41986"><a href="https://gunsmagazine.com/digital-version/">Digital Version</a></li>
<li id="menu-item-41992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41992"><a href="https://gunsmagazine.com/giveaway/">Giveaway</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42002"><a href="https://gunsmagazine.com/new-products/">New Products</a></li>
<li id="menu-item-41988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41988"><a href="https://gunsmagazine.com/index/">Product Index</a></li>
<li id="menu-item-44654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44654"><a href="https://gunsmagazine.com/category/exclusive-web-extra/">Exclusives</a></li>
<li id="menu-item-42013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42013"><a href="/category/videos/">Videos »</a>
<ul  class="sub-menu">
	<li id="menu-item-42014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42014"><a href="/fmg-publications-videos/">FMG Videos</a></li>
	<li id="menu-item-42016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42016"><a href="/insider-tips/">Insider Tips</a></li>
	<li id="menu-item-42015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42015"><a href="/quick-hit-videos/">Quick Hit Videos</a></li>
</ul>
</li>
<li id="menu-item-44291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44291"><a href="http://fmgpubs.com/">Store</a></li>
<li id="menu-item-41954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41954"><a href="https://gunsmagazine.com/hot-topics/">Hot Topics »</a>
<ul  class="sub-menu">
	<li id="menu-item-42018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42018"><a href="/guns-magazine-special-editions/">Special Editions</a></li>
	<li id="menu-item-55589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55589"><a href="https://gunsmagazine.com/category/behind-the-byline/">Behind The Byline</a></li>
	<li id="menu-item-41948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41948"><a href="https://gunsmagazine.com/category/handguns/">Handguns</a></li>
	<li id="menu-item-41949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41949"><a href="https://gunsmagazine.com/category/handloading/">Handloading</a></li>
	<li id="menu-item-42021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42021"><a href="https://gunsmagazine.com/category/knives/">Knives</a></li>
	<li id="menu-item-42019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42019"><a href="https://gunsmagazine.com/category/montana-musings/">Montana Musings</a></li>
	<li id="menu-item-46453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46453"><a href="https://gunsmagazine.com/online-features/">Online Features</a></li>
	<li id="menu-item-41950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41950"><a href="https://gunsmagazine.com/category/rifleman/">Rifleman</a></li>
	<li id="menu-item-41951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41951"><a href="https://gunsmagazine.com/category/rights-watch/">Rights Watch</a></li>
	<li id="menu-item-42020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42020"><a href="https://gunsmagazine.com/category/shotgunner/">Shotgunner</a></li>
	<li id="menu-item-42017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42017"><a href="https://gunsmagazine.com/category/surplus-classic/">Surplus</a></li>
</ul>
</li>
<li id="menu-item-42003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42003"><a href="https://gunsmagazine.com/service-2/">Service »</a>
<ul  class="sub-menu">
	<li id="menu-item-42004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42004"><a href="https://gunsmagazine.com/service-2/about-2/">About</a></li>
	<li id="menu-item-44688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44688"><a href="http://fmgpubs.com/">Store</a></li>
	<li id="menu-item-42005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42005"><a href="https://gunsmagazine.com/service-2/address-change/">Address Change</a></li>
	<li id="menu-item-42006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42006"><a href="https://gunsmagazine.com/service-2/contacts/">Contacts</a></li>
	<li id="menu-item-42007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42007"><a href="https://gunsmagazine.com/service-2/faq/">FAQ</a></li>
	<li id="menu-item-42008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42008"><a href="https://gunsmagazine.com/service-2/gun-safety/">Gun Safety</a></li>
	<li id="menu-item-42009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42009"><a href="https://gunsmagazine.com/service-2/issue-request/">Issue Request</a></li>
	<li id="menu-item-42010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42010"><a href="https://gunsmagazine.com/service-2/privacy/">Privacy</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                </div>
            
                <div  class="banner-ad"> 
                  <div class="gunsm-banner-ad" id="gunsm-1647742047"><div id="advads-slider-2124032356" class="advads-slider"><ul><li><a href="/go/crossbreed-leaderboard-august-2017/" target="_blank"><img src="/wp-content/uploads/2017/06/CB_SuperTuckHH_728x90.jpg" ></a></li><li><a href="/go/kimber-leaderboard-august-2017-sts/" target="_blank"><img src="/wp-content/uploads/2017/08/728x90_2017_K6sSTS.jpg" ></a></li></ul></div><style>.advads-slider { position: relative; width: 100% !important; overflow: hidden; } .advads-slider ul, .advads-slider li { list-style: none; margin: 0 !important; padding: 0 !important; } .advads-slider ul li { width: 100%; float: left; }</style><script>jQuery(function() { jQuery('#advads-slider-2124032356').unslider({ delay: 5000 }); });</script></div>                </div> 
        </header><!-- #masthead -->

        <div id="main" class="wrapper">


	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-27860" class="post-27860 post type-post status-publish format-standard has-post-thumbnail hentry category-featured">
				<header class="post-header">

						<h1 class="post-title">Reloading Cast Bullets For The .45 ACP</h1>
					</header><!-- .entry-header -->
		<div class="post-content">
			<img width="172" height="172" src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-172x172.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-172x172.jpg 172w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-150x150.jpg 150w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-144x144.jpg 144w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-156x156.jpg 156w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-68x68.jpg 68w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading_big-110x110.jpg 110w" sizes="(max-width: 172px) 100vw, 172px" /> 
			<div class="at-above-post addthis_tool" data-url="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/"></div><h5>Tips And Tricks For Better<br />
Handload Performance.</h5>
<p>In test-firing the newly reintroduced Colt Gold Cup National Match in .45 Automatic Colt Pistol, I initially fired seven different factory loads. However, just as with most of my everyday shooting of the .45 ACP, I used even more handloads. My handloads consisted of all cast bullets, both homebrewed and factory versions—with the latter being found both in hardcast and soft, swaged types. </p>
<p>The Gold Cup didn’t care what it was fed as far as cast bullets. It simply performed well with all of them. Whether using cast bullets or jacketed bullets, there are a couple things that must be adhered to for satisfactory performance. One has to do with bullet seating and the other with crimping.</p>
<p>With sixgun loads, several things determine the depth of seating, such as the bullet used, powder used, length of cylinder and, most assuredly, the location of the crimping groove on the bullet. Switching to loading for the .45 Gold Cup, there is neither cylinder nor crimping groove to determine the depth of bullet seating. However, there are two things to be mindful of. The first is the bullet must be seated to a depth that does not preclude it from fitting into the magazine. In addition to this, I prefer to seat SWC cast bullets with just a “kiss” of the shoulder protruding from the mouth of the brass. This seems to help with feeding from the magazine into the chamber, as it prevents the sharp edge of the case mouth from digging into the feed ramp. That slight protrusion really helps the cartridge on its journey.</p>
<p>Crimping is also important, although different than what is used with sixgun loads. Whether I load on a progressive or single-stage press, I use a 4-die set in assembling .45 ACP loads. The first die sizes and deprimes, the second bells the case mouth, number three seats the bullet and, finally, the last die provides for the taper crimp. Sixgun loads require a heavy roll crimp with the edge of the case mouth folded into the crimping groove. Generally speaking, revolver cartridges headspace on the rim of the case, however semi-automatic loads, such as the .45 ACP, headspace on the mouth of the case. That is, the case mouth butts up against a shoulder in the chamber and is held there against the force of the hammer hitting the primer. </p>
<p style="padding-top: 10px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading1.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading1.jpg" alt="reloading1" width="400" height="304" class="alignnone size-full wp-image-27861" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading1.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading1-300x228.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="padding-top: 314px;">
The Colt Gold Cup National Match .45 ACP (above) comes with an extra light recoil<br />
mainspring, bushing wrench and two magazines. John found the standard spring<br />
worked fine with all target loads tested. The front sight (below) is a Patridge<br />
style, giving the shooter a clear, sharp sight picture.</p>
<p style="padding-top: 20px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading3.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading3.jpg" alt="reloading3" width="400" height="225" class="alignnone size-full wp-image-27862" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading3.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading3-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="padding-top: 235px;">
Two things can go wrong—actually three things. All of my die sets for the .45 ACP are also designed for loading .45 Auto Rim brass, with the latter requiring a roll crimp. If the crimping die is screwed into the die plate too far it will provide a roll crimp on the .45 ACP bullet, and this will allow the cartridge case to enter the chamber too far resulting in either a misfire or hang fire. If, on the other hand, there is not enough taper crimp, the edge of the case mouth will scrape against the chamber and prevent the slide from going all the way forward. </p>
<p>A pair of quality calipers comes in very handy for measuring the taper crimp. With the .45 ACP Gold Cup, the diameter of the loaded cartridge at the case mouth needs to be 0.470- to 0.471-inch when used with my cast bullets sized to 0.451-inch or commercial cast bullets at 0.452-inch. If the crimp is proper and bullets are seated to the right depth, functioning and feeding will be flawless. Before loading a large batch of ammunition, whether for the Gold Cup or any other .45 ACP, it is a good idea to load a few dummy cartridges to check for functioning from the magazine and feeding into the chamber. By using dummy cartridges we can concentrate on fit without the possibility of a negligent discharge. There is no such thing as an accidental discharge—negligence, not accidents, are the problem.</p>
<p>There are so many excellent powders available from various manufacturers, you’ll soon find yourself picking a few to keep things simple. For my use with the Gold Cup and other .45 ACP 1911’s, I mostly use just three powders. For light target to standard loads I go with Bullseye and W231. </p>
<p>For standard loads to heavier everyday working loads, my choice of powder is the same as it’s been for more than half a century—namely Unique. For more years than even I’ve been around, 3.5 grains of Bullseye has been a standard charge for target loads and is still an excellent choice, especially with 200-grain bullets giving about 700 fps muzzle velocity. Moving up to 5 grains of WW231 results in about 125 fps more muzzle velocity with these same bullets. </p>
<p>My heavier load, again with 200-grain bullets, is 7 grains of Unique for over 900 fps and with some bullets traveling more than 1,000 fps. Even though Colt provided a lighter recoil spring for use with target loads in the new Gold Cup, I did not find it necessary, as all loads shot perfectly well with the standard spring installed. Empty brass from target loads ejected just as easily and positively as the heavier loads.</p>
<p style="padding-top: 20px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading2.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading2.jpg" alt="reloading2" width="400" height="321" class="alignnone size-full wp-image-27863" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading2.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading2-300x241.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="padding-top: 332px;">
<em>The Colt Gold Cup comes from the factory with a 7-round magazine<br />
for target shooting and an 8-round magazine for general use.</em></p>
<p style="padding-top: 20px;">
Cast bullets of choice for loading the .45 Gold Cup are the same bullets I’ve been using for decades. From my own bullet molds come H&#038;G’s No. 68, which is duplicated by the RCBS 45-201. Hensley &#038; Gibbs is long gone as a supplier of bullet molds, however I have both 4- and 6-cavity molds for the 68. The problem in my older years is these molds are heavier than I care to use very often, so instead I run a pair of 2-cavity 45-201 molds. This excellent mold is still available from RCBS. </p>
<p>From Lyman I have a 4-cavity 452460 mold that drops 200-grain bullets, and if there is a more accurate across-the-board cast bullet for the .45 ACP than this one, I have yet to find it. Loaded with over 7 grains of Unique, it does over 900 fps from the Gold Cup and shoots under 1 inch at 20 yards. Another favorite from Lyman is the 452374 roundnose. Seated over 5 grains of WW231, it is an accurate shooting substitute for hardball loads.</p>
<p>If you don’t cast, it is no problem as Oregon Trail offers a bullet very close to the 200-grain H&#038;G 68/RCBS 45-201. This is their 200-grain LSWC, and loaded over 5 grains of either WW231 or Bullseye, it travels in the 825 to 850 fps range. Moving up to 7 grains of Unique it comes in at 1,075 fps and is my choice for a cast bullet load for everyday use with commercial cast bullets. Speer also offers a softer swaged 200-grain LSWC, which also does well for target shooting.</p>
<p>Earlier I mentioned a possible third thing to watch for and this is case length. If cases stretch past acceptable length the slide will not close all the way, resulting in a misfire. I have thousands upon thousands upon thousands of pieces of .45 ACP brass after more than a half-century of shooting and testing factory loads, which means none of my brass is used over and over and over. So I rarely have to trim brass, however, when I do I take the easy way out. I use the RCBS Pro-Trimmer and let electricity do the work.</p>
<p style="padding-top: 10px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading4.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading4.jpg" alt="reloading4" width="400" height="206" class="alignnone size-full wp-image-27864" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading4.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading4-300x155.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="padding-top: 216px;">
<em>Some of John’s most favored .45 ACP cast bullets include (above, from left to right)<br />
the original H&#038;G 68, the RCBS 45-201 (which duplicates the H&#038;G design) and the store-bought<br />
Oregon Trail 200 LSWC. Some other of John’s favored .45 ACP cast bullets include<br />
(below, from left to right) the Lyman 452460, Lyman 452374 and store-bought Speer 200 LSWC.</em></p>
<p style="padding-top: 20px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading5.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading5.jpg" alt="reloading5" width="400" height="197" class="alignnone size-full wp-image-27865" srcset="https://gunsmagazine.com/wp-content/uploads/2014/03/reloading5.jpg 400w, https://gunsmagazine.com/wp-content/uploads/2014/03/reloading5-300x148.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p style="padding-top: 207px;">
The question often comes up as to how long loaded ammunition can be stored. The above-mentioned 452460 Lyman cast bullet loaded over 7 grains of Unique came from a large batch assembled nearly 40 years ago. I have been working out of this supply of ammunition over the years while keeping it stored in a cool, dry place. In the Colt Gold Cup National Match this load, as old as it is, places five shots in 7/8-inch at 20 yards. So the answer to the question, realistically, is nearly forever under proper storage conditions.</p>
<p>John Taffin’s long awaited new book  all about .45’s will be available soon! Visit www.gunsmagazine.com for updates!—Editor<br />
By John Taffin</p>
<p><strong>Alliant</strong><br />
P.O. Box 6 , Radford, VA 24141<br />
(800) 276-9337<br />
<a href="https://gunsmagazine.com/company/alliant-powder/">https://gunsmagazine.com/company/alliant-powder/</a></p>
<p><strong>Hodgdon Powder </strong><br />
(Winchester Powder)<br />
6430 Vista Drive, Shawnee, KS 66218<br />
(913) 362-9455<br />
<a href="https://gunsmagazine.com/company/hodgdon-powder-company/">https://gunsmagazine.com/company/hodgdon-powder-company/</a></p>
<p><strong>Lyman Products</strong><br />
475 Smith St., Middletown, CT 06457<br />
(800) 225-9626<br />
<a href="https://gunsmagazine.com/company/lyman-products-corp/">https://gunsmagazine.com/company/lyman-products-corp/</a></p>
<p><strong>Oregon Trail Bullets</strong><br />
P.O. Box 529, Baker City, OR 97814<br />
(800) 811-0548<br />
<a href="https://gunsmagazine.com/company/oregon-trail-bullet-company/">https://gunsmagazine.com/company/oregon-trail-bullet-company/</a></p>
<p><strong>RCBS</strong><br />
605 Oro Dam Blvd., Oroville, CA 95965<br />
(800) 533-5000<br />
<a href="https://gunsmagazine.com/company/rcbs/">https://gunsmagazine.com/company/rcbs/</a></p>
<p><strong>Speer</strong><br />
P.O. Box 856, Lewiston, ID 83501<br />
(800) 627-3640<br />
<a href="https://gunsmagazine.com/company/speer/">https://gunsmagazine.com/company/speer/</a></p>
<p style="padding-top: 10px;">
<a href="https://gunsmagazine.com/features/">Read More Feature Articles</a></p>
<p style="padding-top: 10px;">
<a href="https://gunsmagazine.com/wp-content/uploads/2014/03/GN0514_300.jpg"><img src="https://gunsmagazine.com/wp-content/uploads/2014/03/GN0514_300.jpg" alt="GN0514_300" width="221" height="300" class="alignnone size-full wp-image-27723" /></a></p>
<p style="padding-top: 310px;">
<a href="https://gunsmagazine.com/store/products/guns-magazine-may-2014-single-issue/">Order Your Copy Of The GUNS Magazine May 2014 Issue Today!</a></p>
<p style="padding-top: 10px;">
<a href="https://gunsmagazine.com/store/products/guns-magazine-may-2014-pdf/">Download A PDF Of The GUNS Magazine May 2014 Issue Now!</a></p>
<p style="padding-top: 20px;"><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					</div><!-- .entry-content -->
	</article><!-- #post -->



				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://gunsmagazine.com/the-past-has-passed/" rel="prev"><span class="meta-nav">&larr;</span> The Past Has Passed</a></span>
					<span class="nav-next"><a href="https://gunsmagazine.com/ar-muscle/" rel="next">AR Muscle <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Reloading Cast Bullets For The .45 ACP</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-51054">
		<article id="comment-51054" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/565fb84824a716d2d34b723b0ae1d186?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/565fb84824a716d2d34b723b0ae1d186?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">David J. Hyde</b> </cite><a href="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/#comment-51054"><time datetime="2015-04-15T11:23:00+00:00">April 15, 2015 at 11:23 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Nice article but disapointed the 250 grain .052 RNFP Meister cast bullet was not discused. I have been loading this bullet for a S&amp;W 4506-1 for years.</p>
<p>I load it behind 5.4 grains of either W-231 or HP-38. Never checked the speed but it is a fairly accurate load at 30 yards on steel plates.</p>
<p>It would be a very good self defense load for sure.</p>
<p>Thanks for the article. Very interesting.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/?replytocom=51054#respond' onclick='return addComment.moveForm( "comment-51054", "51054", "respond", "27860" )' aria-label='Reply to David J. Hyde'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-52800">
		<article id="comment-52800" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/f4ef4bad0e1b6d13ad7641c09a91f5ea?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4ef4bad0e1b6d13ad7641c09a91f5ea?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">380Lover</b> </cite><a href="https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/#comment-52800"><time datetime="2017-08-22T22:22:17+00:00">August 22, 2017 at 10:22 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Thanks for this article, very detailed and helpful. It makes me think over my reloading &#8216;method&#8217; and gives me some new ideas. I shoot an ultra-compact 1911 (only 3.75&#8243; barrel), which presents unique challenges with ammo and accuracy. You might say, I&#8217;m trying things &#8216;outside the box&#8217; of the usual hi-accuracy 1911 users? Lots o&#8217; fun, though. I&#8217;d like to pose a question: while the shorter bullet shoulder of the LWSC 200 makes a good &#8216;bumper&#8217; up the ramp, what might be a guideline to watch for when making it longer? This pistol likes a 1.230&#8243; OAL, even 1.250&#8243;, but this also slows the bullet down a bit with the larger volume it then creates inside. Shooting around 750-800 fps, liking Titegroup and 700X, and have yet to try out the bottle of Unique.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://gunsmagazine.com/reloading-cast-bullets-for-the-45-acp/?replytocom=52800#respond' onclick='return addComment.moveForm( "comment-52800", "52800", "respond", "27860" )' aria-label='Reply to 380Lover'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reloading-cast-bullets-for-the-45-acp/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gunsmagazine.com/wp-comments-post.php?wpe-comment-post=gunsmagazine" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="wp_ssc" style="font-size: 80%;opacity:0.2;filter:alpha(opacity=20)"><input type="hidden" id="wp_ssc_18" name="wp_ssc_18" value="MTM0MDE0Njgw=="/> (Spamcheck Enabled)</p><script type="text/javascript">var wp_scck = ["hash", "node", "MTUwNDEyODYwMA==", "MTM0MDE0Njgw==", "value", "wp_ssc_18", "getElementById"], wp_ssc = {};wp_ssc[wp_scck[1]] = document[wp_scck[6]](wp_scck[5]);wp_ssc[wp_scck[4]] = wp_scck[2];if (wp_ssc[wp_scck[1]]) { wp_ssc[wp_scck[1]][wp_scck[4]] = wp_ssc[wp_scck[4]]; }</script>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside class="widget gunsm-widget"><h3 class="widget-title">____________________</h3><a href="/ggo/quick-links-banner/"><img src="/wp-content/uploads/2015/05/01fmg_Qlink.png" ></a></aside><aside class="widget gunsm-widget"><a href="/go/atn-300x250-august-2017/" target="_blank"><img src="/wp-content/uploads/2017/08/FMG-Proposal-300-x-250-Email-blasts-X-Sight-II-.jpg
" ></a></aside><aside class="widget gunsm-widget"><a href="/go/auskur-300x250-august-2017/" target="_blank"><img src="/wp-content/uploads/2017/07/Auskur4.jpg" ></a></aside><aside class="widget gunsm-widget"><a href="/go/mcmillan-300x250-august-2017/" target="_blank"> <img src="/wp-content/uploads/2017/08/McMillan_2017GameScout_BannerAd_300x250.jpg" /></a></aside><aside class="widget gunsm-widget"><a href="/go/guns-sub-box-feb-2017/" target="_blank"> <img src="/wp-content/uploads/2016/08/gn_sub_ad.png" /></a></aside><aside class="widget gunsm-widget"><a href="/go/nssf-wildfire-box/"> <img src="/wp-content/uploads/2017/05/wildfire_banner.jpg" /></a></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Visit Us On</h3>			<div class="textwidget"><div class="adwrap">
	<a href="https://gunsmagazine.com/go/facebook-with-logo/" target="_blank"><img src="/wp-content/uploads/2012/09/facebook-like.jpg" alt="facebook" title="facebook"></a>
	<a href="https://gunsmagazine.com/go/twitter-with-logo/" target="_blank"><img src="/wp-content/uploads/2012/09/twitter-like.jpg" alt="twitter" title="twitter"></a>
	<a href=" https://gunsmagazine.com/go/youtube-with-logo/" target="_blank"><img src="/wp-content/uploads/2012/09/Youtube.jpg" alt="YouTube" title="YouTube"></a>
	<a href="https://gunsmagazine.com/go/pinterest-with-logo/" target="_blank"><img src="/wp-content/uploads/2012/09/Pintertest.jpg" alt="Pinterest" title="Pinterest"></a>
	<a href="https://gunsmagazine.com/go/follow-us-on-instagram/" target="_blank"><img src="/wp-content/uploads/2016/08/Insta_logo.png" alt="Instagram" title="Instagram"></a>
	<a href="http://projectchildsafe.org" target="_blank"><img src="/wp-content/uploads/2015/05/ChildSafe1.png" alt="advertisement" title="ChildSafe"></a>
</div></div>
		</aside>		</div><!-- #secondary -->
	        </div><!-- #main .wrapper -->
        <footer id="footer" role="contentinfo">
                <div class="site-info">
                  <div><h3>Browse</h3><div class="menu-browse-container"><ul id="menu-browse" class="menu"><li id="menu-item-1476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1476"><a href="http://www.gunsmagazine.com/advertising/">Advertising</a></li>
<li id="menu-item-6060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6060"><a href="https://gunsmagazine.com/archives/">Archives</a></li>
<li id="menu-item-55588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55588"><a href="https://gunsmagazine.com/category/behind-the-byline/">Behind The Byline</a></li>
<li id="menu-item-11246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11246"><a href="http://www.gunsmagazine.com/classic-guns-magazine-editions/">Classic GUNS Magazine Editions</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6752"><a href="https://gunsmagazine.com/guns-magazine-cd-rom-digital-editions">CD-Rom Digital Editions</a></li>
<li id="menu-item-5163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5163"><a href="http://www.gunsmagazine.com/columns">Columns</a></li>
<li id="menu-item-11608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11608"><a href="http://www.gunsmagazine.com/service-2/contacts/">Contact Us</a></li>
<li id="menu-item-29105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29105"><a href="https://gunsmagazine.com/category/exclusive-web-extra/">Exclusive Web Extra</a></li>
<li id="menu-item-5164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5164"><a href="http://www.gunsmagazine.com/features">Features</a></li>
<li id="menu-item-20874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20874"><a href="https://gunsmagazine.com/fmg-publications-videos/">FMG Publications Videos</a></li>
<li id="menu-item-14160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14160"><a href="https://gunsmagazine.com/guns-magazine-photo-gallery/">GUNS Magazine Photo Gallery</a></li>
<li id="menu-item-7684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7684"><a href="https://gunsmagazine.com/guns-magazine-merchandise/">GUNS Merchandise</a></li>
<li id="menu-item-46116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46116"><a href="https://gunsmagazine.com/online-features/">Online Features</a></li>
<li id="menu-item-3201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3201"><a href="https://gunsmagazine.com/service-2/">Service</a></li>
<li id="menu-item-6668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6668"><a href="https://gunsmagazine.com/guns-magazine-special-editions">Special Editions</a></li>
<li id="menu-item-44672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44672"><a href="http://fmgpubs.com/">Store</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-42022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42022"><a href="https://gunsmagazine.com/web-blast/">Web Blast</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728"><a href="http://www.gunsmagazine.com">Home</a></li>
</ul></div></div><div><h3>Publications</h3><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-41996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41996"><a href="http://americancopmagazine.com/">American COP</a></li>
<li id="menu-item-41997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41997"><a href="http://americanhandgunner.com/">American Handgunner</a></li>
<li id="menu-item-41998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41998"><a href="https://gunsmagazine.com/">GUNS Magazine</a></li>
<li id="menu-item-42023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42023"><a href="http://fmgpublications.com/">FMG Publications</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42000"><a href="http://fmgpubs.com/">FMG Resource Center</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41999"><a href="http://www.shootingindustry.com/">Shooting Industry</a></li>
<li id="menu-item-46589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46589"><a href="https://gunsmagazine.com/account/">Account</a></li>
</ul></div></div><div>			<div class="textwidget">GUNS Magazine is an FMG Publication. © 2017 Copyright by Publishers Development Corporation. All rights reserved. GUNS Magazine is a registered Trademark of Publishers Development Corporation.</div>
		</div>                    
                </div><!-- .site-info -->
        </footer><!-- #colophon -->
</div><!-- #page -->
<script type="text/javascript">var optinrev_dir_url="https://gunsmagazine.com/wp-content/plugins/optin-revolution-pro/";</script><!-- Powered by WPtouch: 4.3.19 --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/gunsmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js,wp-content/plugins/wp_newsurvey/js/fmg_form.js,wp-includes/js/comment-reply.min.js,wp-content/themes/twentytwelve/js/navigation.js,wp-includes/js/wp-embed.min.js'></script>
</body>
<script type="text/javascript">
jQuery(function(){
        jQuery("html").click(function(clickEvent) {
                if(clickEvent.target.id == 'background-content' || clickEvent.target.id == 'header' || clickEvent.target.nodeName == 'BODY' || clickEvent.target.nodeName == 'HTML')
                {
                        var background_content = document.getElementById('background-content');
                        if(background_content)
                        {
                            var link = background_content.getElementsByTagName('a')[0];
                            if(link)
                            {
                              open(link);
                            }
                        }
                }
        });
});
</script>
</html>
~       

