
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" class="no-js">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>GUNS Magazine Long Range Grad School | GMP #66 - GUNS Magazine</title>

<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">


<meta name="description" content="If you want a deep-dive into the esoteric world of long-range shooting, Brent T. Wheat goes back to school speaking with ballistic experts Bryan Litz and Emil Praslick of Berger Bullets on the GUNS Magazine Podcast." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Long Range Grad School | GMP #66 - GUNS Magazine" />
<meta property="og:description" content="If you want a deep-dive into the esoteric world of long-range shooting, Brent T. Wheat goes back to school speaking with ballistic experts Bryan Litz and Emil Praslick of Berger Bullets on the GUNS Magazine Podcast." />
<meta property="og:url" content="https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/" />
<meta property="og:site_name" content="GUNS Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/GUNSMagazine" />
<meta property="article:published_time" content="2021-02-05T20:46:54+00:00" />
<meta property="article:modified_time" content="2021-02-05T20:47:44+00:00" />
<meta property="og:image" content="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP66.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fmgpubs" />
<meta name="twitter:site" content="@fmgpubs" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Brent Wheat">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gunsmagazine.com/#organization","name":"Guns Magazine","url":"https://gunsmagazine.com/","sameAs":["https://www.facebook.com/GUNSMagazine","https://www.instagram.com/fmgpubs/","https://www.youtube.com/user/fmgpubs#g/a","https://www.pinterest.com/fmgpublications/","https://twitter.com/fmgpubs"],"logo":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#logo","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2019/04/gunslogo.png","width":186,"height":65,"caption":"Guns Magazine"},"image":{"@id":"https://gunsmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://gunsmagazine.com/#website","url":"https://gunsmagazine.com/","name":"Guns Magazine","description":"GUNS Magazine","publisher":{"@id":"https://gunsmagazine.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gunsmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#primaryimage","inLanguage":"en-US","url":"https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger.jpg","width":1400,"height":735},{"@type":"WebPage","@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#webpage","url":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/","name":"Long Range Grad School | GMP #66 - GUNS Magazine","isPartOf":{"@id":"https://gunsmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#primaryimage"},"datePublished":"2021-02-05T20:46:54+00:00","dateModified":"2021-02-05T20:47:44+00:00","description":"If you want a deep-dive into the esoteric world of long-range shooting, Brent T. Wheat goes back to school speaking with ballistic experts Bryan Litz and Emil Praslick of Berger Bullets on the GUNS Magazine Podcast.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/"]}]},{"@type":"Article","@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#article","isPartOf":{"@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#webpage"},"author":{"@id":"https://gunsmagazine.com/#/schema/person/f09bef55fb218a9774bf963f12714528"},"headline":"Long Range Grad School | GMP #66","datePublished":"2021-02-05T20:46:54+00:00","dateModified":"2021-02-05T20:47:44+00:00","mainEntityOfPage":{"@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#webpage"},"commentCount":0,"publisher":{"@id":"https://gunsmagazine.com/#organization"},"image":{"@id":"https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#primaryimage"},"keywords":"Ammo,Ammunition,ballistic coefficent,ballistics,Berger,Berger Bullets,Bryan Litz,Emil Praslick,GMP,GUNS Magazine Podcast,long distance shooting,long range,Long-Range Shooting,Podcast,Rifle","articleSection":"Interview,Podcast","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/#respond"]}]},{"@type":"Person","@id":"https://gunsmagazine.com/#/schema/person/f09bef55fb218a9774bf963f12714528","name":"Brent Wheat","image":{"@type":"ImageObject","@id":"https://gunsmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7de3628ea29bb952696a48ea782e2dfc?s=96&d=mm&r=g","caption":"Brent Wheat"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GUNS Magazine &raquo; Long Range Grad School | GMP #66 Comments Feed" href="https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://gunsmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylecss-css' href='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://gunsmagazine.com/wp-content/themes/client-theme/assets/css/main.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://gunsmagazine.com/wp-content/themes/client-theme/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//gunsmagazine.com/wp-content/uploads/ffc7561a2c81c3bba38e35f708b84db8.css?generated=1611623221&#038;ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css' href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://gunsmagazine.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.22' type='text/css' media='all' />
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/modernizr.js?ver=2.6.2' id='modernizer-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.22' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.22' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/gunsmagazine.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/gunsmagazine.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.22' id='gform_gravityforms-js'></script>
<link rel="https://api.w.org/" href="https://gunsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://gunsmagazine.com/wp-json/wp/v2/posts/34660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gunsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gunsmagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://gunsmagazine.com/?p=34660' />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://gunsmagazine.com/xmlrpc.php">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="">

<script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-1064446-1', 'auto');
    ga('send', 'pageview');
  </script>

<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=undefined&product=undefined' async='async'></script>
</head>
<body class="post-template-default single single-post postid-34660 single-format-standard" id="top" class="preload news">
<main class="contain-all">
<header>
<section class="off-canvas-search">
<i class="fas fa-times close-search"></i>
<div class="off-canvas-search-container">
<form role="search" method="get" class="search-form" action="https://gunsmagazine.com/">
<div class="form-row">
<div class="form-group col-lg-10 col-md-10 col-sm-12">
<input class="search-input form-control" placeholder="Which gun do you want to read about?" type="text" name="s" id="search" value="" />
</div>
<div class="form-group col-lg-2 col-md-2 col-sm-12">
<button type="submit" id="searchsubmit">
<span>Search</span>
<div class="ex ex--dark">
<div class="loading-spinner light mx-auto"></div>
</div>
</button>
</div>
</div>
</div>
</form> </div>
</section>
<section class="top-header-promo active">
<div class="top-header-promo-container">
<div class="top-header-promo-content">
<div class="promo"><a href="https://gunsmagazine.com/giveaways">Enter To Win A ADCO BH Best Arms Semi-Auto Shotgun Prize Package!</a></div>
<div class="disclaimer"></div>
<div class="close-promo"><i class="fas fa-times"></i></div>
</div>
</div>
</section>
<nav id="navigation" class="mobile-navigation">
<div class="mobile-search">
<form action="">
<input type="search" placeholder="Search Guns Magazine...">
</form>
</div>
<ul id="menu-mobile-main-menu" class="main-menu"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </nav>
<nav class="top-nav">
<div class="top-nav-container">
<div class="top-nav-content">
<div class="logo">
<a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine" class="img-responsive" /></a>
</div>
<ul id="menu-main-menu" class="main-menu"><li><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a></li>
<li><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a></li>
<li><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a></li>
<li><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a></li>
<li><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a></li>
<li><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways/">Giveaways</a></li>
<li><a title="Subscribe" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com/checkout/subscribe">Subscribe</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
</ul> <div class="top-nav-user-search">
<div class="search">
<i class="fas fa-search open-search"></i>
</div>
<div class="user">
<img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
</div>
<div class="hamburger hamburger--slider js-hamburger" tabindex="0" aria-label="Menu" role="button" aria-controls="navigation">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>
<div class="brand-highlight">
<img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-pub-cov-logo.png" alt="FMG Pubs Cover Logo">
</div>
</div>
<nav class="sub-nav">
<div class="sub-nav-container">
<div class="sub-nav-content">
<ul>
<li class="cat-item cat-item-3249"><a href="https://gunsmagazine.com/category/podcast/interview/">Interview</a>
</li>
<li class="cat-item cat-item-3250"><a href="https://gunsmagazine.com/category/podcast/quick-hit/">Quick Hit</a>
</li>
</ul>
</div>
</div>
</nav>
</nav>
<nav class="top-nav-mobile">
<div class="top-nav-mobile-container">
<div class="top-nav-mobile-content">
<div class="logo">
<a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
</div>
<div class="user">
<img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/user-avatar.png" alt="user avatar">
</div>
<ul id="menu-mobile-main-menu-1" class="main-menu-mobile"><li class="has-dropdown"><a title="Handguns" href="https://gunsmagazine.com/category/handguns/">Handguns</a>
<ul class="sub-menu">
<li><a title="Revolvers" href="https://gunsmagazine.com/category/handguns/revolvers/">Revolvers</a></li>
<li><a title="Rimfire" href="https://gunsmagazine.com/category/handguns/rimfire/">Rimfire</a></li>
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/handguns/semi-auto-handguns/">Semi-Auto</a></li>
<li><a title="Misc" href="https://gunsmagazine.com/category/handguns/misc/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Rifles" href="https://gunsmagazine.com/category/rifles/">Rifles</a>
<ul class="sub-menu">
<li><a title="Bolt-Actions" href="https://gunsmagazine.com/category/rifles/bolt-actions/">Bolt-Actions</a></li>
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/rifles/semi-auto-rifles/">Semi-Auto</a></li>
<li><a title="Rimfire" href="https://gunsmagazine.com/category/rifles/rimfire-rifles/">Rimfire</a></li>
<li><a title="Misc." href="https://gunsmagazine.com/category/rifles/misc-rifles/">Misc.</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Shotguns" href="https://gunsmagazine.com/category/shotguns/">Shotguns</a>
<ul class="sub-menu">
<li><a title="Semi-Auto" href="https://gunsmagazine.com/category/shotguns/semi-auto/">Semi-Auto</a></li>
<li><a title="Side-by-Side/Over-Under" href="https://gunsmagazine.com/category/shotguns/side-by-side-over-under/">Side-by-Side/Over-Under</a></li>
<li><a title="Pump" href="https://gunsmagazine.com/category/shotguns/pump/">Pump</a></li>
<li><a title="Misc" href="https://gunsmagazine.com/category/shotguns/misc-shotguns/">Misc</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Gear" href="https://gunsmagazine.com/category/gear/">Gear</a>
<ul class="sub-menu">
<li><a title="Ammunition" href="https://gunsmagazine.com/category/gear/ammunition/">Ammunition</a></li>
<li><a title="Cleaning" href="https://gunsmagazine.com/category/gear/cleaning/">Cleaning</a></li>
<li><a title="Competitive" href="https://gunsmagazine.com/category/gear/competitive/">Competitive</a></li>
<li><a title="Hunting" href="https://gunsmagazine.com/category/gear/hunting/">Hunting</a></li>
<li><a title="Knives" href="https://gunsmagazine.com/category/gear/knives/">Knives</a></li>
<li><a title="Lights &amp; Lasers" href="https://gunsmagazine.com/category/gear/lights-lasers/">Lights &amp; Lasers</a></li>
<li><a title="Misc." href="https://gunsmagazine.com/gear/misc-gear/">Misc.</a></li>
<li><a title="Optics" href="https://gunsmagazine.com/gear/optics/">Optics</a></li>
<li><a title="Reloading" href="https://gunsmagazine.com/category/gear/reloading/">Reloading</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Discover" href="https://gunsmagazine.com/category/discover/">Discover</a>
<ul class="sub-menu">
<li><a title="DIY" href="https://gunsmagazine.com/discover/diy/">DIY</a></li>
<li><a title="Self-Defense" href="https://gunsmagazine.com/category/discover/self-defense/">Self-Defense</a></li>
<li><a title="For Women" href="https://gunsmagazine.com/category/discover/for-women/">For Women</a></li>
<li><a title="For Youth" href="https://gunsmagazine.com/category/discover/for-youth/">For Youth</a></li>
<li><a title="Getting Started" href="https://gunsmagazine.com/discover/getting-started/">Getting Started</a></li>
<li><a title="Rights Watch" href="https://gunsmagazine.com/rights-watch/">Rights Watch</a></li>
<li><a title="Target" href="https://gunsmagazine.com/discover/target/">Target</a></li>
<li><a title="Self-Defense" href="https://gunsmagazine.com/discover/self-defense/">Self-Defense</a></li>
</ul>
</li>
<li class="has-dropdown"><a title="Experts" href="https://gunsmagazine.com/category/our-experts/">Experts</a>
<ul class="sub-menu">
<li><a title="Campfire Tales" href="https://gunsmagazine.com/category/our-experts/campfire-tales/">Campfire Tales</a></li>
<li><a title="Crossfire" href="https://gunsmagazine.com/our-experts/crossfire/">Crossfire</a></li>
<li><a title="Handloading" href="https://gunsmagazine.com/category/our-experts/handloading/">Handloading</a></li>
<li><a title="GUNS Insider" href="https://gunsmagazine.com/category/our-experts/guns-insider/">GUNS Insider</a></li>
<li><a title="Montana Musings" href="https://gunsmagazine.com/category/our-experts/montana-musings/">Montana Musings</a></li>
<li><a title="Shooter&#039;s RX" href="https://gunsmagazine.com/category/our-experts/shooters-rx/">Shooter&#8217;s RX</a></li>
<li><a title="Surplus, Classic" href="https://gunsmagazine.com/category/our-experts/surplus-classic/">Surplus, Classic</a></li>
<li><a title="Think Tank" href="https://gunsmagazine.com/category/our-experts/think-tank/">Think Tank</a></li>
</ul>
</li>
<li><a title="Videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/fmgpubs#g/a">Videos</a></li>
<li><a title="Podcast" href="https://gunsmagazine.com/podcast/">Podcast</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Shop" href="https://fmgpubs.com/store">Shop</a></li>
</ul> </div>
</div>
</nav>
</header>
<section class="post-header">
<div class="post-header-container">
<div class="post-header-content">
<div class="post-title">
<h1>Long Range Grad School</h1>
<h5>GUNS Magazine Podcast #66<br>February 5, 2021</h5>
<div class="post-meta">
<div class="post-author">Written By <strong>Brent Wheat</strong></div>

</div>
</div>
</div>
<div class="post-header-footer">
<div class="post-tooltip"></div>
<div class="post-meta">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-2981"><a href="https://gunsmagazine.com/category/podcast/">Podcast</a>
<ul class='children'>
<li class="cat-item cat-item-3249"><a href="https://gunsmagazine.com/category/podcast/interview/">Interview</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume">
<div class="post-volume-item"><a href="https://gunsmagazine.com/post_volume_issues/2021">2021</a></div>
</div>
</div>
<div class="post-social">
<span class="post-likes" data-post-id="34660">0</span>
<ul>
<li class="like-post" data-post-id="34660"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<div class="post-single-column-image-block">
<div class="post-single-column-image-block-container">
<div class="post-single-column-image-block-content">
<a href="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP66.jpg" data-fancybox>
<img src="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP66.jpg" class="img-fluid" />
</a>
</div>
</div>
</div>
<div class="post-single-column-text-block">
<div class="post-single-column-text-block-container">
<div class="post-single-column-text-block-content">
<p><p><iframe style="border: none" src="//html5-player.libsyn.com/embed/episode/id/17837588/height/90/theme/custom/thumbnail/yes/direction/backward/render-playlist/no/custom-color/ef2437/" height="90" width="100%" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe><br />
&nbsp;<br />
If you want a deep-dive into the esoteric world of long-range shooting, grab a pencil and get ready to take notes as host Brent T. Wheat goes back to school speaking with ballistic experts Bryan Litz and Emil Praslic of Berger Bullets.</p>
<p>Litz is considered one of the brightest ballistic minds in the world, while Praslic has 20 championships under his belt as a shooting coach. Together, there isn&#8217;t much the duo doesn&#8217;t know about what happens to a bullet from the time it leaves the muzzle until it impacts the target, regardless of range.</p>
<p><span style="font-weight: bold; font-family:FuturaRegular">EPISODE MENTIONS</span><br />
<a style="font-size: 18px;" href="https://bergerbullets.com" target="_blank" rel="noopener">Berger Bullets</a><br />
<a style="font-size: 18px;" href="https://appliedballisticsllc.com" target="_blank" rel="noopener">Applied Ballistics</a></p>
<p><span style="font-weight: bold; font-family:FuturaRegular">EPISODE SPONSOR</span><br />
Berger Bullets builds match-grade rifle bullets and ammunition for target, hunting and tactical shooting applications. Using the highest quality materials and production, Berger bullets are unequaled by the competition and have claimed more long-range world records than all other manufacturers combined. Learn more about Berger&#8217;s &#8216;No BS BC&#8217; campaign and discover why our nation’s elite operators, hunters and competitive shooters trust Berger to Shoot Better at <a style="font-size: 18px;" href="https://bergerbullets.com/nobsbc" target="_blank" rel="noopener">bergerbullets.com</a>.</p>
<p><span style="font-weight: bold; font-family:FuturaRegular">RECENT EPISODES</span><br />
<strong>Next:</strong> Friday (2/12)<br />
<strong>Prev:</strong> <a style="font-size: 18px;" href="https://gunsmagazine.com/podcast/65-diy-gun-refinishing-roy-huntington" target="_blank" rel="noopener">#65 | DIY Gun Refinishing</a></p>
<p><em>Enjoy the GUNS Magazine Podcast? Rate and leave a review on Apple Podcasts, subscribe to our weekly email newsletter and send comments to <a style="font-size: 18px;" href="/cdn-cgi/l/email-protection#ed9d82898e8c9e99ad8a98839e808c8a8c97848388c38e8280" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="14647b70777567605473617a67797573756e7d7a713a777b79">[email&#160;protected]</span></a>.</em><br />
<br />
<img src="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Header_Berger-1-e1612552197268.jpg" alt="GUNS Magazine Podcast presented by Berger Bullets" width="100%" /><br />
</p>
<h1 style="margin-right: auto; margin-left: auto; text-align: center;">SUBSCRIBE AND STREAM</h1>
<div class="ctct-inline-form" data-form-id="ea410f18-8992-42f3-8918-c8128ef9e3e7"></div>
</p>
</div>
</div>
</div>
<div class="full-width-promo">
<div class="full-width-promo-container">
<div class="full-width-promo-content">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc418421 = window.plc418421 || 0;
document.write('<'+'div id="placement_418421_'+plc418421+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(173788, 418421, [1173,300], 'placement_418421_'+opt.place, opt); }, opt: { place: plc418421++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> </div>
</div>
</div>
<section class="single-post-footer">
<div class="single-post-footer-container">
<div class="single-post-footer-content">
<div class="post-categories">
<ul class="post-category-list">
<li class="cat-item cat-item-2981"><a href="https://gunsmagazine.com/category/podcast/">Podcast</a>
<ul class='children'>
<li class="cat-item cat-item-3249"><a href="https://gunsmagazine.com/category/podcast/interview/">Interview</a>
</li>
</ul>
</li> </ul>
</div>
<div class="post-volume"><a href="https://gunsmagazine.com/post_volume_issues/2021">2021</a></div>
<div class="post-social">
<span class="post-likes" data-post-id="34660">0</span>
<ul>
<li class="like-post" data-post-id="34660"><i class="fas fa-thumbs-up"></i></li>

</ul>
</div>
</div>
</div>
</section>
<section class="interested-posts">
<div class="interested-posts-container">
<h3>We think you'd be interested in this, too</h3>
<div class="three-column-posts-list">
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://gunsmagazine.com/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger.jpg 1400w, https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger-300x158.jpg 300w, https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger-1024x538.jpg 1024w, https://gunsmagazine.com/wp-content/uploads/2021/02/GMP_Digital_Featured_Berger-768x403.jpg 768w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Long Range Grad...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
If you want a deep-dive into the esoteric world of long-range shooting, Brent T. Wheat goes back to school speaking with ballistic experts Bryan Litz and... </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="34660">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="34660">0</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://gunsmagazine.com/discover/lawsuit-over-arm-braces-could-have-huge-impact/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://gunsmagazine.com/wp-content/uploads/2021/02/SIGARPistolBrace.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2021/02/SIGARPistolBrace.jpg 800w, https://gunsmagazine.com/wp-content/uploads/2021/02/SIGARPistolBrace-300x188.jpg 300w, https://gunsmagazine.com/wp-content/uploads/2021/02/SIGARPistolBrace-768x480.jpg 768w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Lawsuit Over Arm...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
When the Second Amendment Foundation (SAF) filed a federal lawsuit against the Bureau of Alcohol, Tobacco, Firearms and Explosives (ATF) a couple of weeks ago, </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="34642">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="34642">7</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
</div>
</div>
</a>
</div>
</div>
<div class="post-thumb-horizontal">
<div class="post-thumb-horizontal-container">
<a href="https://gunsmagazine.com/discover/ruger-american-flag-collectors-series-10-22/">
<div class="post-thumb-header">
<div class="responsive-background-image">
<img src="https://gunsmagazine.com/wp-content/uploads/2021/01/G0421-ruger-556.jpg" srcset="https://gunsmagazine.com/wp-content/uploads/2021/01/G0421-ruger-556.jpg 556w, https://gunsmagazine.com/wp-content/uploads/2021/01/G0421-ruger-556-300x216.jpg 300w" alt="" /> </div>
</div>
<div class="post-thumb-content">
<div class="post-thumb-content-header">
<div class="post-thumb-title">
<h5>Ruger &#8220;American...</h5>
</div>
<hr>
<div class="post-thumb-excerpt">
Ruger has made “well over” 7 million 10/22s of all sorts since their introduction in 1964. Each one is roughly 32" long, depending on the model. </div>
</div>
<div class="post-thumb-likes like-post" data-post-id="34496">
<i class="far fa-thumbs-up"></i>
<span class="post-likes" data-post-id="34496">2</span>
</div>
<div class="post-thumb-footer post-tooltip">
<span class="read-more">Read Full Article</span>
<i class="fas fa-info-circle novice" data-toggle="tooltip" data-placement="right" title="Novice"></i> </div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="full-width-newsletter-signup" style="background-color: #222829;">
<div class="full-width-newsletter-signup-container">
<div class="full-width-newsletter-signup-content">
<h3>BECOME A GUNS MAGAZINE INSIDER</h3>
<h6>SIGN-UP TO RECEIVE FREE DOWNLOADS, NEWS, OFFERS, AND MORE!</h6>
<div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_1'><form method='post' enctype='multipart/form-data' id='gform_1' action='/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_1_1'>Email</label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_1_1' type='text' value='' class='large' placeholder='ENTER YOUR EMAIL ADDRESS' aria-invalid="false" />
</div></li><li id='field_1_2' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible'><script type="text/javascript">
jQuery(document).on( 'keypress', '.gform_wrapper', function (e) {
    var code = e.keyCode || e.which;
    if ( code == 13 && ! jQuery( e.target ).is( 'textarea,input[type="submit"],input[type="button"]' ) ) {
        e.preventDefault();
        return false;
    }
} );
</script></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='SUBMIT' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script> 
</div>
</div>
</section>
<footer class="footer">

<script> var _ctct_m = "e1f7a108ab4234a5bd25cafec92bfcc3"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

<div class="footer-container">
<div class="footer-header">
<div class="footer-logo">
<a href="https://gunsmagazine.com"><img src="https://gunsmagazine.com/wp-content/uploads/2018/08/guns-logos.svg" alt="GUNS Magazine"></a>
</div>
<div class="footer-social">
<ul>
<li><a href="https://www.pinterest.com/fmgpublications/" target="_blank"><i class="fab fa-pinterest"></i></a></li>
<li><a href="https://twitter.com/guns_magazine" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/fmgpubs#g/a" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/GUNSMagazine_official" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.facebook.com/GUNSMagazine" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
</ul>
</div>
</div>
<div class="footer-body">
<div class="footer-nav">
<ul id="menu-footer-menu" class="footer-menu"><li><a title="Shop" target="_blank" rel="noopener noreferrer" href="https://fmgpubs.com/store">Shop</a></li>
<li><a title="Giveaways" href="https://gunsmagazine.com/giveaways">Giveaways</a></li>
<li><a title="Subscribe" href="https://gunsmagazine.com/subscribe/">Subscribe</a></li>
<li><a title="About" href="https://gunsmagazine.com/about/">About</a></li>
<li><a title="Videos" href="https://gunsmagazine.com/videos/">Videos</a></li>
<li><a title="Advertising" href="https://gunsmagazine.com/advertising/">Advertising</a></li>
<li><a title="Contact" href="https://gunsmagazine.com/contact/">Contact</a></li>
<li><a title="Address Change" href="https://gunsmagazine.com/address-change/">Address Change</a></li>
<li><a title="Missing Issue" href="https://gunsmagazine.com/missing-issue/">Missing Issue</a></li>
</ul> </div>
<div class="footer-brands">
<ul>
<li><a href="https://fmgpubs.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/fmg-footer-logo.png" alt=""></a></li>
<li><a href="https://americanhandgunner.com" target="_blank"><img src="https://gunsmagazine.com/wp-content/themes/client-theme/assets/images/global/american-handgunner-footer-logo.png" alt=""></a></li>
</ul>
</div>
</div>
</div>
<div class="footer-footer">
<div class="container">
<div class="row">
<div class="site-copyright col-md-12 text-center">
<ul>
<li>An FMG Publications Production</li>
<li>13741 Danielson Street, Suite A</li>
<li>Poway, CA 92064</li>
<li>(866) 820-4045</li>
</ul>
</div>
</div>
<div class="row">
<div class="site-credit col-md-12 text-center" style="margin-top: 2rem;">
MADE BY <a href="https://sidekick.is" alt="Made by Sidekick" target="_blank" style="font-weight: bold;">SIDEKICK</a>
</div>
</div>
</div>
</div>
</footer>
</main>
<span id="tipus"></span>
<div id="pum-32717" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32717,&quot;slug&quot;:&quot;connecticut&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.connecticut&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32717">
<div id="popmake-32717" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32717" class="pum-title popmake-title">
Connecticut Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/CEFS/Hunter-Education-Modified-Field-Days-COVID-19" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunter Safety</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-Licenses-and-Permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Licenses</a></strong></p>
<p><strong><a href="https://portal.ct.gov/DEEP/Hunting/Hunting-and-Trapping-Information" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://portal.ct.gov/DEEP" rel="noopener noreferrer" target="_blank" style="font-size:18px">Connecticut Department of Energy &#038; Environmental Protection</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32731" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32731,&quot;slug&quot;:&quot;kansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.kansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32731">
<div id="popmake-32731" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32731" class="pum-title popmake-title">
Kansas Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://ksoutdoors.com/Services/Education/Hunter" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunter Safety</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Hunting/Applications-and-Fees" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://ksoutdoors.com/Services/Law-Enforcement/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://ksoutdoors.com/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kansas Department of Wildlife, Parks &#038; Tourism</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32751" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32751,&quot;slug&quot;:&quot;massachusetts&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.massachusetts&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32751">
<div id="popmake-32751" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32751" class="pum-title popmake-title">
Massachusetts Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.mass.gov/service-details/basic-hunter-education-courses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunter Safety</a></strong></p>
<p><strong><a href="https://www.ma.wildlifelicense.com/Internetsales/IS/Customer/InternetCustomerSearch" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mass.gov/doc/2020-hunting-season-summary/download" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.mass.gov/orgs/division-of-fisheries-and-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Massachusetts Division of Fisheries &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33068" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33068,&quot;slug&quot;:&quot;new-jersey&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.new-jersey&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33068">
<div id="popmake-33068" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33068" class="pum-title popmake-title">
New Jersey Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.huntercourse.com/usa/newjersey" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.nj.gov/dep/fgw/licenses.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.nj.gov/dep/fgw/dighnt20_pdf.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.nj.gov/dep/fgw" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Jersey Division of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33092" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33092,&quot;slug&quot;:&quot;oklahoma&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.oklahoma&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33092">
<div id="popmake-33092" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33092" class="pum-title popmake-title">
Oklahoma Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://nra.yourlearningportal.com/Course/HuntersEdActivityInfoPage" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wildlifedepartment.com/licensing" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wildlifedepartment.com/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wildlifedepartment.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oklahoma Department of Wildlife Conservation</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33163" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33163,&quot;slug&quot;:&quot;wyoming&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.wyoming&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33163">
<div id="popmake-33163" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33163" class="pum-title popmake-title">
Wyoming Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/wyoming" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wgfd.wyo.gov/apply-or-buy" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Hunting Licenses</a></strong></p>
<p><strong><a href="https://wgfd.wyo.gov/regulations#Big-Game" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wgfd.wyo.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wyoming Game &#038; Fish Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33162" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33162,&quot;slug&quot;:&quot;wisconsin&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.wisconsin&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33162">
<div id="popmake-33162" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33162" class="pum-title popmake-title">
Wisconsin Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/wisconsin" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gowild.wi.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnr.wisconsin.gov/topic/hunt/dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.wisconsin.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Wisconsin Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33161" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33161,&quot;slug&quot;:&quot;west-virginia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.west-virginia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33161">
<div id="popmake-33161" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33161" class="pum-title popmake-title">
West Virginia Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/westvirginia" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wvdnr.gov/Hunting/licensing.shtm" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.wvdnr.gov/hunting/Regs2021/Season_dates.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wvdnr.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">West Virginia Division of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33160" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33160,&quot;slug&quot;:&quot;washington&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.washington&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33160">
<div id="popmake-33160" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33160" class="pum-title popmake-title">
Washington Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/washington" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wdfw.wa.gov/licenses/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Licenses</a></strong></p>
<p><strong><a href="https://wdfw.wa.gov/hunting/regulations/summary-of-seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wdfw.wa.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Washington Department of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33159" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33159,&quot;slug&quot;:&quot;virginia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.virginia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33159">
<div id="popmake-33159" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33159" class="pum-title popmake-title">
Virginia Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/virginia" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://dwr.virginia.gov/licenses/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Hunting Licenses</a></strong></p>
<p><strong><a href="https://dwr.virginia.gov/hunting/regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dwr.virginia.gov/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Virginia Department of Wildlife Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33158" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33158,&quot;slug&quot;:&quot;vermont&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.vermont&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33158">
<div id="popmake-33158" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33158" class="pum-title popmake-title">
Vermont Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/vermont" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.vtfwdsales.com/online/cid_entry.php?_ga=2.95059740.1453897310.1602177059-729377011.1602177059" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Hunting Licenses</a></strong></p>
<p><strong><a href="https://vtfishandwildlife.com/hunt/hunting-and-trapping-seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://vtfishandwildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Vermont Fish &#038; Wildlife Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33157" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33157,&quot;slug&quot;:&quot;utah&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.utah&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33157">
<div id="popmake-33157" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33157" class="pum-title popmake-title">
Utah Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/utah" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wildlife.utah.gov/licenses/licenses-permits.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Hunting Licenses</a></strong></p>
<p><strong><a href="https://wildlife.utah.gov/hunting/hunting-regulation.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wildlife.utah.gov/" rel="noopener noreferrer" target="_blank" style="font-size:18px">Utah Division of Wildlife Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33156" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33156,&quot;slug&quot;:&quot;texas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.texas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33156">
<div id="popmake-33156" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33156" class="pum-title popmake-title">
Texas Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/texas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://tpwd.texas.gov/business/licenses/online_sales" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Hunting Licenses</a></strong></p>
<p><strong><a href="https://tpwd.texas.gov/regulations/outdoor-annual/hunting/seasons/statewide" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://tpwd.texas.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Texas Parks &#038; Wildlife Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33155" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33155,&quot;slug&quot;:&quot;tennessee&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.tennessee&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33155">
<div id="popmake-33155" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33155" class="pum-title popmake-title">
Tennessee Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/tennessee" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.tn.gov/twra/license-sales/hunting-licenses#requirements" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.tn.gov/twra/hunting/tennessee-hunting-seasons-summary.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.tn.gov/twra" rel="noopener noreferrer" target="_blank" style="font-size:18px">Tennessee Wildlife Resources Agency</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33154" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33154,&quot;slug&quot;:&quot;south-dakota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.south-dakota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33154">
<div id="popmake-33154" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33154" class="pum-title popmake-title">
South Dakota Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/southdakota" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gfp.sd.gov/hunt-fish-license" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Hunting Licenses</a></strong></p>
<p><strong><a href="https://gfp.sd.gov/hunt" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://gfp.sd.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Dakota Game, Fish &#038; Parks</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33153" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33153,&quot;slug&quot;:&quot;south-carolina&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.south-carolina&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33153">
<div id="popmake-33153" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33153" class="pum-title popmake-title">
South Carolina Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/southcarolina" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dnr.sc.gov/licensing.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dnr.sc.gov/hunting.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dnr.sc.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">South Carolina Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33152" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33152,&quot;slug&quot;:&quot;rhode-island&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.rhode-island&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33152">
<div id="popmake-33152" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33152" class="pum-title popmake-title">
Rhode Island Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/rhodeisland" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.dem.ri.gov/programs/managementservices/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Hunting Licenses</a></strong></p>
<p><strong><a href="https://rules.sos.ri.gov/regulations/part/250-60-00-9" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.dem.ri.gov/programs/fish-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Rhode Island Department of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33151" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33151,&quot;slug&quot;:&quot;pennsylvania&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.pennsylvania&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33151">
<div id="popmake-33151" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33151" class="pum-title popmake-title">
Pennsylvania Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/pennsylvania" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.pgc.pa.gov/HuntTrap/LicensesandPermits/Pages/default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.pgc.pa.gov/HuntTrap/Law/Pages/SeasonsandBagLimits.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.pgc.pa.gov/Pages/default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Pennsylvania Game Commission</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33093" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33093,&quot;slug&quot;:&quot;oregon&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.oregon&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33093">
<div id="popmake-33093" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33093" class="pum-title popmake-title">
Oregon Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/oregon" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Online Hunter Safety</a></strong></p>
<p><strong><a href="https://odfw.huntfishoregon.com/login" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Hunting Licenses</a></strong></p>
<p><strong><a href="https://myodfw.com/big-game-hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://myodfw.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Oregon Department of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33091" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33091,&quot;slug&quot;:&quot;ohio&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.ohio&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33091">
<div id="popmake-33091" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33091" class="pum-title popmake-title">
Ohio Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/ohio" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ohiodnr.gov/wps/portal/gov/odnr/buy-and-apply/hunting-fishing-boating/hunting-resources/hunting-licenses-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Hunting Licenses</a></strong></p>
<p><strong><a href="https://ohiodnr.gov/static/documents/wildlife/laws-regs-licenses/Ohio%20Hunting%20and%20Trapping%20Regulations%20ENGLISH.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://ohiodnr.gov/wps/portal/gov/odnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Ohio Division of Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33090" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33090,&quot;slug&quot;:&quot;north-dakota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.north-dakota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33090">
<div id="popmake-33090" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33090" class="pum-title popmake-title">
North Dakota Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/northdakota" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://gf.nd.gov/hunting/license-general-info" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Hunting Licenses</a></strong></p>
<p><strong><a href="https://gf.nd.gov/hunting/season-dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://gf.nd.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Dakota Game &#038; Fish Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33089" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33089,&quot;slug&quot;:&quot;north-carolina&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.north-carolina&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33089">
<div id="popmake-33089" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33089" class="pum-title popmake-title">
North Carolina Hunting Rescouces </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/northcarolina" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.ncwildlife.org/licensing/licenses-and-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.ncwildlife.org/Hunting/Seasons-Limits" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.ncwildlife.org/" rel="noopener noreferrer" target="_blank" style="font-size:18px">North Carolina Wildlife Resources Commission</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33086" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33086,&quot;slug&quot;:&quot;new-york&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.new-york&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33086">
<div id="popmake-33086" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33086" class="pum-title popmake-title">
New York Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/newyork" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dec.ny.gov/permits/6094.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dec.ny.gov/outdoor/65231.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dec.ny.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">New York Department of Environmental Conservation</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-33082" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:33082,&quot;slug&quot;:&quot;new-mexico&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.new-mexico&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_33082">
<div id="popmake-33082" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_33082" class="pum-title popmake-title">
New Mexico Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/newmexico" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.wildlife.state.nm.us/hunting/licenses-and-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.wildlife.state.nm.us/download/publications/rib/2020/hunting/2020_2021-New-Mexico-Hunting-Rules-and-Info.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.wildlife.state.nm.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Mexico Department of Game &#038; Fish</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32769" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32769,&quot;slug&quot;:&quot;new-hampshire&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.new-hampshire&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32769">
<div id="popmake-32769" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32769" class="pum-title popmake-title">
New Hampshire Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.huntercourse.com/usa/newhampshire" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/licensing/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wildlife.state.nh.us/hunting/hunt-dates.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wildlife.state.nh.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">New Hampshire Fish &#038; Game Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32768" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32768,&quot;slug&quot;:&quot;nevada&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nevada&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32768">
<div id="popmake-32768" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32768" class="pum-title popmake-title">
Nevada Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/nevada" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Online Hunter Safety</a></strong></p>
<p><strong><a href="http://www.ndow.org/Forms_and_Resources/General_Licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Licenses</a></strong></p>
<p><strong><a href="http://www.ndow.org/Hunt/Seasons_and_Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://www.ndow.org" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nevada Department of Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32767" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32767,&quot;slug&quot;:&quot;nebraska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.nebraska&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32767">
<div id="popmake-32767" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32767" class="pum-title popmake-title">
Nebraska Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/nebraska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://ngpc-home.ne.gov/ps/faces/index.xhtml" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Licenses</a></strong></p>
<p><strong><a href="http://outdoornebraska.gov/huntingseasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://outdoornebraska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Nebraska Game &#038; Parks Commission</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32766" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32766,&quot;slug&quot;:&quot;montana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.montana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32766">
<div id="popmake-32766" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32766" class="pum-title popmake-title">
Montana Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/montana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Online Hunter Safety</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Licenses</a></strong></p>
<p><strong><a href="http://fwp.mt.gov/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="http://fwp.mt.gov/default.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Montana Fish, Wildlife &#038; Parks</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32764" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32764,&quot;slug&quot;:&quot;mississippi&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.mississippi&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32764">
<div id="popmake-32764" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32764" class="pum-title popmake-title">
Mississippi Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/mississippi" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/license/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.mdwfp.com/media/300824/20-2020-2021-hunting-season-flyer-web.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.mdwfp.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Mississippi Deptartment of Wildlife, Fisheries &#038; Parks </a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32765" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32765,&quot;slug&quot;:&quot;missouri&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.missouri&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32765">
<div id="popmake-32765" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32765" class="pum-title popmake-title">
Missouri Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/missouri" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Online Hunter Safety</a></strong></p>
<p><strong><a href="https://mdc-web.s3licensing.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Licenses</a></strong></p>
<p><strong><a href="https://huntfish.mdc.mo.gov/hunting-trapping/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://mdc.mo.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Missouri Deptartment of Conservation </a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32763" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32763,&quot;slug&quot;:&quot;minnesota&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.minnesota&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32763">
<div id="popmake-32763" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32763" class="pum-title popmake-title">
Minnesota Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/minnesota" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/licenses/hunting/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.dnr.state.mn.us/hunting/seasons.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.dnr.state.mn.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Minnesota Deptartment of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32752" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32752,&quot;slug&quot;:&quot;michigan&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.michigan&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32752">
<div id="popmake-32752" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32752" class="pum-title popmake-title">
Michigan Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/michigan" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.mdnr-elicense.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.michigan.gov/dnr/0,4570,7-350-79119_79147_82106---,00.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.michigan.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Michigan Deptartment of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32750" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32750,&quot;slug&quot;:&quot;maryland&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maryland&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32750">
<div id="popmake-32750" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32750" class="pum-title popmake-title">
Maryland Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/maryland" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Online Hunter Safety</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/Pages/service_hunting_license.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnr.maryland.gov/huntersguide/Documents/Hunting_Seasons_Calendar.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnr.maryland.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maryland Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32749" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32749,&quot;slug&quot;:&quot;maine&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.maine&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32749">
<div id="popmake-32749" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32749" class="pum-title popmake-title">
Maine Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/maine" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/licenses-permits/index.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.maine.gov/ifw/hunting-trapping/hunting-laws/season-dates-bag-limits.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.maine.gov/ifw" rel="noopener noreferrer" target="_blank" style="font-size:18px">Maine Department of Inland Fisheries &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32733" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32733,&quot;slug&quot;:&quot;louisiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.louisiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32733">
<div id="popmake-32733" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32733" class="pum-title popmake-title">
Louisiana Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/louisiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/hunting-licenses-and-permits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.wlf.louisiana.gov/page/seasons-and-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.wlf.louisiana.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Louisiana Department of Wildlife &#038; Fisheries</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32732" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32732,&quot;slug&quot;:&quot;kentucky&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.kentucky&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32732">
<div id="popmake-32732" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32732" class="pum-title popmake-title">
Kentucky Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/kentucky" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Online Hunter Safety</a></strong></p>
<p><strong><a href="https://fw.ky.gov/Licenses/Pages/Fees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Licenses</a></strong></p>
<p><strong><a href="https://app.fw.ky.gov/SeasonDates/Default.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://fw.ky.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Kentucky Department of Fish &#038; Wildlife Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32730" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32730,&quot;slug&quot;:&quot;iowa&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.iowa&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32730">
<div id="popmake-32730" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32730" class="pum-title popmake-title">
Iowa Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/iowa" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Licenses-Laws" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.iowadnr.gov/Hunting/Hunting-Season-Dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.iowadnr.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Iowa Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32729" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32729,&quot;slug&quot;:&quot;indiana&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.indiana&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32729">
<div id="popmake-32729" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32729" class="pum-title popmake-title">
Indiana Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/indiana" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/5330.htm" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.in.gov/dnr/fishwild/files/fw-hunting_trapping_seasons.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.in.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Indiana Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32728" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32728,&quot;slug&quot;:&quot;illinois&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.illinois&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32728">
<div id="popmake-32728" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32728" class="pum-title popmake-title">
Illinois Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/illinois" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/LPR/Pages/AllLicensesPermitsStamps.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Licenses</a></strong></p>
<p><strong><a href="https://www2.illinois.gov/dnr/hunting/Documents/HuntTrapDigest.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www2.illinois.gov/dnr" rel="noopener noreferrer" target="_blank" style="font-size:18px">Illinois Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32727" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32727,&quot;slug&quot;:&quot;idaho&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.idaho&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32727">
<div id="popmake-32727" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32727" class="pum-title popmake-title">
Idaho Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/idaho" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Online Hunter Safety</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Licenses</a></strong></p>
<p><strong><a href="https://idfg.idaho.gov/rules" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://idfg.idaho.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Idaho Department of Fish &#038; Game</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32726" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32726,&quot;slug&quot;:&quot;hawaii&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.hawaii&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32726">
<div id="popmake-32726" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32726" class="pum-title popmake-title">
Hawaii Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/hawaii" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Online Hunter Safety</a></strong></p>
<p><strong><a href="https://hunting.ehawaii.gov/hunting/license.html" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Licenses</a></strong></p>
<p><strong><a href="https://dlnr.hawaii.gov/recreation/hunting/mammal" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Hawaii Department of Land &#038; Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32725" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32725,&quot;slug&quot;:&quot;georgia&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.georgia&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32725">
<div id="popmake-32725" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32725" class="pum-title popmake-title">
Georgia Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/georgia" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Online Hunter Safety</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/licenses-permits-passes" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Licenses</a></strong></p>
<p><strong><a href="https://georgiawildlife.com/sites/default/files/wrd/pdf/regulations/Season%20Dates.pdf" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://georgiawildlife.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Georgia Department of Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32719" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32719,&quot;slug&quot;:&quot;delaware&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.delaware&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32719">
<div id="popmake-32719" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32719" class="pum-title popmake-title">
Delaware Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/delaware" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Online Hunter Safety</a></strong></p>
<p><strong><a href="https://epermitting.dnrec.delaware.gov/signin?redirect_back_to=%2Fpermits-and-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Licenses</a></strong></p>
<p><strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife/hunting/seasons" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://dnrec.alpha.delaware.gov/fish-wildlife" rel="noopener noreferrer" target="_blank" style="font-size:18px">Delaware Division of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32720" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32720,&quot;slug&quot;:&quot;florida&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.florida&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32720">
<div id="popmake-32720" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32720" class="pum-title popmake-title">
Florida Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/florida" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Online Hunter Safety</a></strong></p>
<p><strong><a href="https://myfwc.com/license/recreational/hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Licenses</a></strong></p>
<p><strong><a href="https://myfwc.com/hunting/season-dates" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://myfwc.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Florida Fish &#038; Wildlife Conservation Commission</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32716" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32716,&quot;slug&quot;:&quot;colorado&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.colorado&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32716">
<div id="popmake-32716" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32716" class="pum-title popmake-title">
Colorado Hunting Licenses </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/colorado" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.cpwshop.com/licensing.page" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Licenses</a></strong></p>
<p><strong><a href="https://cpw.state.co.us/thingstodo/Pages/HuntingSeasonDatesAndFees.aspx" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://cpw.state.co.us" rel="noopener noreferrer" target="_blank" style="font-size:18px">Colorado Parks &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32715" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32715,&quot;slug&quot;:&quot;california&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.california&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32715">
<div id="popmake-32715" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32715" class="pum-title popmake-title">
California Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/california" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Online Hunter Safety</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Licensing/Hunting" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Licenses</a></strong></p>
<p><strong><a href="https://wildlife.ca.gov/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://wildlife.ca.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">California Department of Fish &#038; Wildlife</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32705" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32705,&quot;slug&quot;:&quot;arkansas&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.arkansas&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32705">
<div id="popmake-32705" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32705" class="pum-title popmake-title">
Arkansas Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/arkansas" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/resources/licensing/huntinglicenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.agfc.com/en/hunting/general-hunting-regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.agfc.com/en" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arkansas Game &#038; Fish Commission</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32704" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32704,&quot;slug&quot;:&quot;arizona&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.arizona&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32704">
<div id="popmake-32704" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32704" class="pum-title popmake-title">
Arizona Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/arizona" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.azgfd.com/License" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.azgfd.com/Hunting/Regulations" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.azgfd.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Arizona Game &#038; Fish Department</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32703" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32703,&quot;slug&quot;:&quot;alaska&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.alaska&quot;}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32703">
<div id="popmake-32703" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32703" class="pum-title popmake-title">
Alaska Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/alaska" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntlicense.main" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.adfg.alaska.gov/index.cfm?adfg=huntingmaps.byspecies" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.adfg.alaska.gov" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alaska Department of Fish &#038; Game</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-32697" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:32697,&quot;slug&quot;:&quot;alabama&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.alabama&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_32697">
<div id="popmake-32697" class="pum-container popmake theme-23674 pum-responsive pum-responsive-medium responsive size-medium">
<div id="pum_popup_title_32697" class="pum-title popmake-title">
Alabama Hunting Resources </div>
<div class="pum-content popmake-content">
<p><strong><a href="https://www.hunter-ed.com/alabama" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Online Hunter Safety</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/licenses/hunting-licenses" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Licenses</a></strong></p>
<p><strong><a href="https://www.outdooralabama.com/hunting/seasons-and-bag-limits" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Hunting Seasons</a></strong></p>
<p><strong><font size="4">State Agency:</font></strong><br />
<strong><a href="https://www.outdooralabama.com" rel="noopener noreferrer" target="_blank" style="font-size:18px">Alabama Department of Conservation &#038; Natural Resources</a></strong></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div id="pum-29121" class="pum pum-overlay pum-theme-23674 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:29121,&quot;slug&quot;:&quot;podcast&quot;,&quot;theme_id&quot;:23674,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29121&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;pum_sub_form_success&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29121&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;pum_sub_form_already_subscribed&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-29121&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-29121&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_29121">
<div id="popmake-29121" class="pum-container popmake theme-23674 pum-responsive pum-responsive-small responsive size-small">
<div id="pum_popup_title_29121" class="pum-title popmake-title">
More Gun Stories Heard Here </div>
<div class="pum-content popmake-content">
<p><img src="https://gunsmagazine.com/wp-content/uploads/2019/11/GMP_FB_Graphic-e1582735215131.png" alt="GUNS Magazine Podcast" width="556" /></p>
<p>Sign-up to be notified of new GUNS Magazine Podcast episodes!</p>
<div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_9'><form method='post' enctype='multipart/form-data' id='gform_9' action='/podcast/66-long-range-grad-school-bryan-litz-emil-praslick-berger/'>
<input type='hidden' class='gforms-pum' value='{"closepopup":true,"closedelay":2,"openpopup":false,"openpopup_id":0}' />
<div class='gform_body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id='field_9_2' class='gfield gfield_contains_required field_sublabel_hidden_label field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label gfield_label_before_complex'><span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_9_2'>
<span id='input_9_2_3_container' class='name_first'>
<input type='text' name='input_2.3' id='input_9_2_3' value='First Name' aria-label='First name' aria-required="true" aria-invalid="false" />
<label for='input_9_2_3' class='hidden_sub_label screen-reader-text'>First</label>
</span>
<span id='input_9_2_6_container' class='name_last'>
<input type='text' name='input_2.6' id='input_9_2_6' value='Last Name' aria-label='Last name' aria-required="true" aria-invalid="false" />
<label for='input_9_2_6' class='hidden_sub_label screen-reader-text'>Last</label>
</span>
</div></li><li id='field_9_1' class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible'><label class='gfield_label' for='input_9_1'><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
<input name='input_1' id='input_9_1' type='text' value='' class='large' placeholder='Email Address' aria-required="true" aria-invalid="false" />
</div></li>
</ul></div>
<div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='SIGN ME UP' onclick='if(window["gf_submitting_9"]){return false;}  window["gf_submitting_9"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} window["gf_submitting_9"]=true;  jQuery("#gform_9").trigger("submit",[true]); }' />
<input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
<input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
<input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
<input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsIjNlODQwY2FlNWIyZGFiM2Q1YWM1NjQyMTFkODY0YTExIl0=' />
<input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
<input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
<input type='hidden' name='gform_field_values' value='' />
</div>
</form>
</div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/wp_newsurvey/js/fmg_form.js?ver=1612558708' id='fmg-form-js-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/vendor/jquery.js?ver=2.2.2' id='jQuery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=2.2.2' id='popper-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=2.2.2' id='bootstrap-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var like_post = {"ajax_url":"https:\/\/gunsmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/themes/client-theme/assets/js/app.js?ver=5.5.3' id='app-js-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>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</script>
<script type='text/javascript' src='//gunsmagazine.com/wp-content/uploads/e937d447d927d1c808fc8ef22ceb0bcb.js?defer&#038;generated=1611623221&#038;ver=1.15.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://gunsmagazine.com/wp-content/plugins/popup-maker/assets/js/vendor/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"61d07aa85d252a57","si":10,"r":1,"version":"2021.1.2"}'></script>
</body>
</html>
